Ergebnis 1 bis 16 von 16
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007

    Temperaturschwankungen und Heizung kalt

    Hallo zusammen,
    seit kurzem bleibt die Heizung kalt.
    Der Wärmetauscher IST aber frei und durchgängig.
    Folgende Symptome sind vorhanden.
    87Grad Wassertemperatur werden schon sehr schnell nach ca 1km Fahrt erreicht.
    Wenn ich im Stand im Leerlauf Gas gebe. Z.b 4000upm fällt die Wassertemperatur extrem schnell auf 72Grad.
    Gehe ich wieder auf Leerlaufdrehzahl zurück oder fahre steigt er wieder 87-90Grad.

    Thermostat ist neu
    Wapu ist neu
    Viscokupplung funktioniert

    Wo soll ich noch suchen?
    Finde keinen Fehler

  2. #2
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hast du die Stecker vom Ansaugtemperaturgeber und dem kennfeldgesteuerten Thermostaten vertauscht?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007
    Hallo,
    Kennfeldthermostat hat er keins. Ist noch ganz normales mechanisches mit Öffnungspunkt 87Grad.

    Hab es getauscht da ich dachte das es öffen hängt und somit das Kühlwasser immer über den Kühler läuft und so nicht auf Temperatur kommt.

    Das wars aber nicht.
    Dann hab ich den Wärmetauscher auf Durchgang geprüft. War auch ok, soweit halt der Durchgangstest aussagekräftig ist. Es kommt aber ein kräftiger Strahl raus wenn ich Ihn spüle, also scheint keine allzugroße Verstopfung da zu sein.

    Zuletzt hatte ich die Visconin Verdacht.
    Weil die Temperatur innerhalb von wenigen Sekunden sinkt wenn ich die Drehzahl erhöhe (bis 70Grad).
    Das scheint aber auch nicht das Problem zu sein.

    Heizung ist eiskalt, nochnichtmal lauwarm.

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Sorry, hatte nur auf das Baujahr geguckt.
    Hast du die Wasserpumpe aus dem Zubehör oder vom ?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007
    Kein Problem,
    die WaPu ist keine original Audi.
    War ein komplettes Contitech Zahnriemenkit. Die Wasserpumpe aus dem Kit war von SKF. Das konnte man deutlich erkennen.
    SKF sollte ja eigentlich nicht so verkehrt sein, vorallem da diese ja auch im Contitech-Kit dabei war.
    Soweit ich weis sind die Contitech-Riemenkits auch nichts grade die schlechtesten.

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wie wurde denn Entlüftet?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007
    Über die Entlüftungsbohrung am Wärmetauscherrücklauf bei heißen Motor (Thermostat offen) und angehobenem Ausgleichsbehälter.

    Das Problem trat plötzlich auf. Davor ging die Heizung auch Astrein. Mittlerweile hab ich Thermostat erneuert, Wärmetauscher oft gespült

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Würd den Thermostaten nochmal ausbauen und im Wasserbad prüfen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Werden die Schläuche vom Wärmetauscher warm, also Vor- und Rücklauf?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007
    Beide Schläuche am Tauscher werden warm.
    Thermostat hab ich vorm Einbau im Wasser geprüft. Es öffnet sich geschätzt etwa 6mm.
    Kann eine Defekte Visco-Kupplung soviel Wärme abführen, wenn diese voll mitlaufen würde??
    Den mich macht der rapide Temperaturabfall bei hoher Drehzahl stutzig

  11. #11
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Ich vermute mal, dass da zwei Probleme sind.
    Stellt die Klappe beim Wärmetauscher im Innenraum um?
    Schliesst der Thermostat beim Abkühlen wieder ganz und ist der richtig rum eingebaut?

    Der Viscolüfter kann schon viel abkühlen, besonders bei den vorherrschenden Temperaturen. Lässt sich der im kalten Zustand mit leichtem Widerstand von Hand drehen? Auf der anderen Seite müsste der Thermostat ja wieder schließen sobald die Wassertemperatur sinkt, was wiederum heissen würde, dass der nicht richtig funktioniert.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  12. #12
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007
    Thermostat hab ich heute auf Verdacht erneuert.
    Das alte war aber richtig rum eingebaut. Auch die Bügelstellung war korrekt.
    Auch mit dem neuen das selbe.
    Visco dreht etwas schwer, aber nur minimal.
    Wenn die Temperatur abfällt scheint sowohl das alte als auch das neue zuzumachen. Weil die Temp. danach schnell wieder Au 87Grad steigt wenn ich vom Gas gehe.
    Tippe jetzt mal auf die Visco obwohl es nicht die alleinige Ursache sein kann.
    Klappe prüfe ich noch.

  13. #13
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Liest du die Temperatur im Kombi ab? Dann könnte es auch sein dass der Doppeltemperaturgeber falsche Werte liefert.
    Hast du VCDS?
    Geändert von mounty (13.11.2014 um 10:16 Uhr)
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  14. #14
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007
    Temperatur im Kombiinstrument ist bei 90° festgenagelt. Da ändert sich gar nix.
    Temperatur lese ich mit VCDS aus.

    Nach gefühlten 50x Wärmetauscher spülen und entlüften geht jetzt zumindest die Heizung wieder super.

    Aber das Problem mit der stark abfallenden Temperatur bei hohen Drehzahlen ist immer noch.
    Wenn ich im Stand die Drehzahl kurz bei 4000upm halte, fällt die Temperatur in weniger als 15Sekunden auf bis zu 65°C ab.
    Sobald ich dann wieder auf Leerlaufdrehzahl zurückgehe steigt die Temperatur auch sehr schnell wieder bis ca. 87°.

  15. #15
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wenigstens hast du einen Teilerfolg erzielt.
    Der rapide Temperaturabfall könnte natürlich auch Systembedingt sein, weil der Viscolüfter und der Thermostat eine gewisse Zeit brauchen um sich der Umgebungstemperatur anzupassen. Um das zu bestätigen, müsste jemand mit gleichem Motor bzw. Viscolüfter, das mal nachmessen.
    Wenn du den Motor aber länger als 15 Sekunden bei 4000 1/min. hältst, geht die Temperatur aber wieder nach oben, oder?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  16. #16
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007
    Systembedingten Temperaturabfall schließe ich auch.
    Fahre den A4 schon 6 Jahre und kenne das normale Temperaturverhalten.
    Und zum anderen steigt die Temperatur auch nicht an nach ca 15Sek.
    Ich kann die Drehzahl auf 1 Minute so halten und steigt nichtmehr. Sie fällt dann bis auf 50Grad und bleibt da. Dann fällt auch die Temp. im Kombi ab.
    Erst wenn ich wieder auf Leerlauf gehe steigt de Temperatur wieder bis 87Grad.

    Die Visco läuft auch ruhig und leise.
    Hatte schonmal eine defekte Visco und weis wie laut diese summt/brummt wenn Sie kaputt ist und voll mitläuft.

Ähnliche Themen

  1. 8E/B6 - Heizung heiß und kalt...
    Von mamosch im Forum Innenraum
    Antworten: 7
    Letzter Beitrag: 24.03.2012, 17:13
  2. Heizung kalt - paar Fragen
    Von Paul im Forum Innenraum
    Antworten: 8
    Letzter Beitrag: 28.08.2008, 20:54
  3. Re: Heizung kalt, Meister ratlos
    Von INK im Forum Innenraum
    Antworten: 5
    Letzter Beitrag: 25.01.2006, 13:51

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •