Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Ort
    Gmunden
    Registriert seit
    03.09.2012
    Blog-Einträge
    1

    Xenon geht nach Brenner und Steuergerättausch noch immer nicht!

    Hallo Liebes Forum,

    hoffe ihr könnt mir weiterhelfen..
    Vor ein paar Tagen fiel bei mir das linke Xenon aus mit Meldung im FIS, daraufhin hab ich 2 neue Brenner bestellt.
    Gestern wechselte ich den linken Brenner, ohne Erfolg. Hab mir dann heute ein neues Xenon Steuergerät geholt und eingebaut. Leider bleibt der linke Scheinwerfer immer noch dunkel. Hab auch schon das linke gegen das rechte Steuergerät und den linken Brenner gegen den rechten gewechselt, aber der linke Scheinwerfer bleibt dunkel bis auf das Tagfahrlicht.
    Was könnte es denn da haben?
    Hoffe ihr habt ein paar Antworten für mich bin echt schon am verzweifeln

  2. #2
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    schon nach der Sicherung geschaut
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Fehlerspeicher vom Bordnetzsteuergerät auslesen lassen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Ort
    Gmunden
    Registriert seit
    03.09.2012
    Blog-Einträge
    1
    Ja hab ich, allerdings nichts gefunden.

    Mein VCDS User kommt am Wochenende. Bin gespannt was der Fehlerspeicher sagt.
    Was könnte es noch sein?

  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Ort
    Gmunden
    Registriert seit
    03.09.2012
    Blog-Einträge
    1
    Endlich... mein linkes Licht funktioniert wieder

    Beim Bordnetzsteuergerät hatte sich ein irgendwie ein gelockert.

Ähnliche Themen

  1. 8K/B8 - Xenon D3S Brenner defekt, welchen Brenner kaufen und wie austauschen?
    Von Hitman006XP im Forum Beleuchtung
    Antworten: 6
    Letzter Beitrag: 14.07.2014, 16:13
  2. Antworten: 7
    Letzter Beitrag: 07.06.2014, 00:46
  3. 8E/B6 - Xenon brenner noch i.O. oder kurz vorm defekt?
    Von flow123 im Forum Beleuchtung
    Antworten: 7
    Letzter Beitrag: 08.12.2012, 14:10
  4. 8E/B6: xenon defekt nach wechsel der brenner
    Von maysin80 im Forum Beleuchtung
    Antworten: 14
    Letzter Beitrag: 25.01.2009, 12:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •