Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI
    MKB/GKB
    Brb

    Registriert seit
    27.10.2014

    Beleuchtung geht nach Einbau einer Ahk nur noch verzögert an

    Hallo A4 Kollegen,

    folgendes Problem:

    ich habe samstag eine abnehmbare Ahk an meinem a4/b7 Bj 2006 montiert.
    ahk ist von westfalia und der e Satz Fahrzeug spezifisch von Jäger.

    seit der Installation gehen beim Licht einschalten die Rückleuchten leicht verzögert an,
    gleiches Phänomen beim Rückfahrscheinwerfer --> nach einlegen des rückwärts gang dauert es ca 2 Sekunden bis das rückfahrlicht an geht. Das nervt extrem! Speziell beim rangieren

    kennt jemand die Lösung oder hat ne Ahnung was evtl falsch/defekt sein könnte?

    alles andere funktioniert auch am Anhänger.

    danke euch im Voraus Gruß ovali

  2. #2
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Anhängekupplung im Steuergerät codiert ?


    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI
    MKB/GKB
    Brb

    Registriert seit
    27.10.2014
    Noch nicht, meinste das hängt damit zusammen?
    ich dachte das codieren ist nur für die Einparkhilfe und das kombiinstrument
    kennste die nötige Codierungen?
    Stimmt diese???

    Steuergerät 09 (Bordnetz) -> Funktion 07

    dritte Stelle von 0 auf 1 ändern

    Steuergerät 17 (Kombiinstrument) -> Funktion 10


    auf Kanal 61 den Wert 00064 hinzuaddieren


    Steuergerät 76 (Einparkhilfe) -> Funktion 07

    den Wert 10000 hinzuaddieren

  4. #4
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Steht alles in der WIKI


    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI
    MKB/GKB
    Brb

    Registriert seit
    27.10.2014
    Ach ja, danke!
    Allerdings steht dort Codierung nur im bordnetz 09 und pdc 76.
    Wenn man aber unter 17 Kanal 61 schaut steht dort +64 für Anhänger.
    Was ist denn nun richtig?

  6. #6
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI
    MKB/GKB
    Brb

    Registriert seit
    27.10.2014
    Also doch!
    Dann sollte man Wiki mal aktualisieren !

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Muss man das eigentlich mit vag com machen?
    Gibt's auch andere Alternativen?

  8. #8
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    Wo muss man denn ein Wiki aktualisieren, wenn es bereits dort steht?

  9. #9
    Benutzer Avatar von Solo
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW+ / JEM

    Ort
    Neuried
    Registriert seit
    01.02.2012
    Das Phänomen mit den Rückfahrscheinwerfer hab ich auch. Allerdings ohne AHK.

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI
    MKB/GKB
    Brb

    Registriert seit
    27.10.2014
    Hast du das Phänomen immer schon Solo oder war es plötzlich da?
    scheint ja dann nicht wirklich mit meiner Aktion ahk zusammen zu hängen

  11. #11
    Benutzer Avatar von Solo
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW+ / JEM

    Ort
    Neuried
    Registriert seit
    01.02.2012
    Schon immer!

Ähnliche Themen

  1. 8E/B6 - Nach AHK einbau Motorkontrollleuchte
    Von Mike-2 im Forum Karosserie
    Antworten: 2
    Letzter Beitrag: 28.09.2012, 15:20

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •