Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Ahlen
    Registriert seit
    29.09.2014

    Böse Nach Werkstadt besuch wieder Wasser im Motor

    Guten Tag,

    Bräuchte mal eure hilfe!!!!!!!!!!!

    Mir ist vor fünf Wochen der Turbolader hoch gegangen 15km vor Hamburg, ich komme aus Ahlen.
    War leider nur Basis mitglied bi den gelben Engel also musste ich mein Auto selber abholen von da oben.
    Die von ADAC hatten eine kleine Diagnos gestellt " Turbolader schaden und Wasser im Oil und Oil im Kühlkreislauf.
    Habe ihn also in die Werkstadt geschleppt und die haben sich das angeschaut, die meinten das der AGR kühler Ventil undicht gewesen ist und dadurch der schaden entstanden ist die haben mir dann ein angebot gemacht sollte erst 2300€ kosten ich bin zur werkstadt hin und er hat mir dann noch mal alles erklärt. dann hatte er mir noch gesagt das es ihm noch stutzig macht das oil im Kühlkreislauf ist er würde mir empfehlen die Zylinderkopfdichtung zu tauschen wenn ich das Auto langer fahren möchte, dann würde es 3200€ kosten. mhhhhhhhh ich hatte kurz überlegt und dann doch zugestimmt. okey es wurden dann das agr ventil kühler, turbolader dann am turbolader ein temperatur fühler der wohl auch kaputt war zylinderkopfdichtung oilschläuche, zahnrimen wasserpumpe umlenkrollen spannrolle oilservice getauscht. Der Ladeluftkühler wurde nur gereinigt so weit wie es ging der den rest meinten sie schmeißt der irgendwann von alleine raus.
    ok sie haben ihn also fertig ist ein bischen mehr geworden meinten sie 3460€ aber sie haben mir geraten den Ausgleichbehälter in kürze zu tauschen weil sie ihn nicht sauber bekommen haben und sie die kosten nicht in ne höhe treiben wollten. habe ihn dann selber getauscht für 30€ nach dem abdücken des system.

    Jetzt kommt eigentlich der KNALLER

    2 Wochen später zeigt mir mein Bordcomputer Kühlflussigkeit zu wenigt an ich mach die Haube auf und siehe da der kühlbehälter ist komplett lehr. Ich bei der Werkstadt angerufen und die meinten könnte ein luftloch drin gewesen sein ich sollte Wasser nachfüllen und mal vorbei schauen.
    ok bin dann dort hin und er hatte das system abgedrückt und der druck ist verlohren gegangen.
    da meinte er der Ausgleichbehälter wäre undicht. dann hatte ich ihn getauscht.
    gestern hat mir mein Bordcomputer mir eine oilkanne mit sensor angezeigt. mhhhhhhhhhh
    dann hatte ich hier ein bischen gelesen und habe dann den oilstand nachgeschaut ich hatte meinen augen nicht getraut weit über maximum. oildeckel losgedreht und ich konnte ihn richtig mit wasser ausschlagen.
    werkstadt angerufen die meinen jetzt auf einmal oilkühler könnte noch undicht sein oder der zylinderkopf hat ein riss. jetzt meine frage hätte die das nicht von vorneherein überprüfen MÜSSEN ob der kopf ein riss hat weil sie ihn ja runter hatten und ob der oilkühler undicht ist. ich soll das jetzt auch noch bezahlen und bin dann bei einer summe da hätte ich ein austausch motor für bekommen. und irgenwie sehe ich das auch nicht ein.

    Ich bedanke mich schon mal für die hilfe

    MFG

  2. #2
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Was mir bei der ganzen Sache so wie du es beschreibst fehlt ist eine wirkliche Fehlerdiagnose In diesen Fällen ist es ja oft so das man den eigentlichen Fehler erst entdeckt wenn man den Motor offen hat. Ob aber diese wirkliche Fehlerquelle gefunden wurde wird von dir nicht erwähnt. Wenn es jetzt eine eindeutige Fehlerquelle gegeben hat dann würde ich fast sagen okay man hat mit einem Riss im Kopf nicht wirklich rechnen müssen. Wenn aber keine eindeutige Fehlerquelle entdeckt wurde und es nicht weiter gesucht wurde dann war das sehr unvorsichtig von der Werkstatt es so zu belassen und zu glauben da wäre es dann mit getan.

  3. #3
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Moralisch bist du eine ganz arme Sau. Rechtlich aber kaum eine Chance da was zu machen.
    Sent from my Nokia 3210.

  4. #4
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Wurde das System nach dem Wechsel der ZKD nochmal abgedrückt?

    Bin zwar kein Rechtsverdreher aber wenn ich mit einem Problem X zur Werkstatt gehe und die mir für 900€ die ZKD wechseln und ich das Problem X danach immer noch habe dann sollte man doch als Kunde im Recht sein? Theoretisch könnte die ZKD + noch ein anderes Problem dafür verantwortlich gewesen sein aber das hätte doch nach einer Druckprüfung auffallen müssen.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Ahlen
    Registriert seit
    29.09.2014
    Ja das System wurde abgedrückt nach dem die zyk Dichtung getauscht wurde, hat Druck verloren. War auf jeden Fall nochmal da und die haben jetzt mein ölkühler getauscht und Schläuche war ein mader dran wieder 380 € jetzt haben die auch das Auto über Nacht abgedrückt und mit Druck morgens gestartet kein weißer qualm aus der abgasanlage. Druck ist da da geblieben und wasser verliert er auch nicht mehr
    Dafür quietscht er jetzt wenn ich im stand ganz einlenke???? Und der diesel filter isz

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    diesel filter ist undicht. mhhhhhhhh diesel filter bekomme ich allein hin aber mit dem quitschen, oil ist genug drin hab schon nachgeschaut.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    und danke jungs für eure hilfe

Ähnliche Themen

  1. 8D/B5 - Motor geht nach Anlassen wieder aus O.o
    Von McSketch im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 17.01.2013, 17:04
  2. 8D/B5 - Motor geht nach starten wieder aus
    Von andrece im Forum Motor, Getriebe & Abgasanlage
    Antworten: 27
    Letzter Beitrag: 08.01.2011, 22:40
  3. Re: B5/8D 1.6 : Motor stirbt nach Anlassen wieder ab.
    Von spawn4ever im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 20.10.2006, 09:29

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •