Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    17.10.2014

    Audi A4 8E/B6 2.4L V6 Sekundärluftpumpe läuft ständig

    Hallo A4-Freunde,

    ich bin neu hier in diesem Forum und suche nun auf diesem Weg Hilfe für mein Problem an meinem Audi.

    Hab das Thema zwar schon verfolgt in den ganzen älteren Beiträgen aber konnte speziell mein Problem nirgends finden.

    meine Sekundärluftpumpe läuft beim Start des Motors an, hört jedoch nach dem Ausmachen des Motors nicht auf.läuft für ca. 3 Sekunden, kurze Unterbrechung und läuft dann wieder 3 Sekunden an Usw.........

    hatte den Stecker der pumpe abgezogen und die Pumpe einfach mal ausgebaut um die Funktion und auch die verschiedenen Störfunktionen wie Wasser in der Pumpe zu erforschen. Natürlich kam danach die Motorwarnleuchte und Fehlercode P0491 und P0492 traten auf.

    Pumpe ist trocken und nach dem Anklemmen läuft diese auch absolut rund.

    Außer das die Pumpe wie gesagt nicht mehr aufhört zu laufen.

    Was sollte das sein?????

    Kann mir jemand einen TIP geben.

    Danke und Gruß
    Geändert von mounty (19.10.2014 um 19:37 Uhr)

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 Quattro
    MKB/GKB
    BFB

    Registriert seit
    10.03.2009
    Hallo

    kontrollier das Relais Nr. 373. Dies ist unter anderen für die Sekundärluftpumpe zuständig. Die Kontakte im Inneren sind meist verbrannt oder kleben zeitweise.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    17.10.2014
    danke für die schnelle Antwort.

    wo finde ich das Relais???

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 Quattro
    MKB/GKB
    BFB

    Registriert seit
    10.03.2009
    ...entweder im Wasserkasten neben dem BKV in der schwarzen Box oder bei der Zentralelektrik Fussraum Fahrerseite

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    17.10.2014
    Dann werde ich morgen mal danach gucken.

    Danke Dir.

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    17.10.2014
    Danke für deinen Tip "Alt Fahrer". das Relais sitzt im Wasserkasten (da is auch nur eins). hab es erstmal vorsichtig geöffnet. Sieht aus wie neu aber dann doch ein neues besorgt.

    Eingebaut und siehe da, alles wieder in ordnung.

    die 13.95€ für das relais war mir schon viel sympatischer als ne neue Pumpe

    Danke nochmal

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 Quattro
    MKB/GKB
    BFB

    Registriert seit
    10.03.2009
    Freut mich....und Danke für das Feedback.

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT / EVE

    Registriert seit
    20.03.2010
    Hallo.
    Ich habe jetzt das selbe Problem mit meinem A4/B6 ALT bj.2001. Kann aber im Wasserkasten keine Relais finden, nur eine Sicherung 40A habe ich da gesehen. Oder sind die da Versteckt?

    Bitte um Hilfe.

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Saarland
    Registriert seit
    29.08.2012
    Hi,
    im Wasserkasten links sollte eine E-Box sitzen, da ist es das Relais 2

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT / EVE

    Registriert seit
    20.03.2010
    Danke,
    Hab ich gefunden und schon neue gekauft und eingebaut.
    Vielen dank.

  11. #11
    Erfahrener Benutzer Avatar von sado
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV/ ENQ

    Ort
    Kreis Siegburg
    Registriert seit
    19.06.2009
    Wie komme ich an das Relais? Wenn ich vor dem Auto stehe, befindet sich rechts ( also Fahrerseite) eine Box.....bekomme ich die nur auf, wenn ich die Scheibenwischer und die dazugehörige Verkleidung abnehme?????
    the only life is aircooled drive http://www.vw411-412.de VCDS habe ich auch....

  12. #12
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo sado

    ja genau.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  13. #13
    Erfahrener Benutzer Avatar von sado
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV/ ENQ

    Ort
    Kreis Siegburg
    Registriert seit
    19.06.2009
    Na super......das ist ja durchdacht
    the only life is aircooled drive http://www.vw411-412.de VCDS habe ich auch....

  14. #14
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Bist nicht der erste der sich darüber ärgert...
    Hat aber den Vorteil dass Du die Wischerwellen gleich mal in Augenschein nehmen kannst.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  15. #15
    Erfahrener Benutzer Avatar von sado
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV/ ENQ

    Ort
    Kreis Siegburg
    Registriert seit
    19.06.2009
    Bevor ich anfange am Wischerarm zu reißen, kann mir jemand sagen, was für einen Abzieher ich evtl. brauche? Evtl. mit Link oder Bild?
    the only life is aircooled drive http://www.vw411-412.de VCDS habe ich auch....

  16. #16
    Erfahrener Benutzer Avatar von fredl99
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HPP

    Ort
    Österreich
    Registriert seit
    24.08.2014
    In irgend einer Anleitung habe ich gelesen, daß einer die versteckte Schraube durch das Gitter durch erreicht hat. Soll sich gerade mal so ausgehen, daß der Deckel runter geht.

  17. #17
    Benutzer Avatar von Gessi
    Modell
    Audi RS4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS/HLD

    Ort
    D-51...
    Registriert seit
    01.07.2015
    Zitat Zitat von sado Beitrag anzeigen
    Bevor ich anfange am Wischerarm zu reißen, kann mir jemand sagen, was für einen Abzieher ich evtl. brauche? Evtl. mit Link oder Bild?
    Versuche mal folgendes:
    Dort wo am Wischerarm das Scharnier zum Hochklappen ist, genau an der Stelle den Arm mit dem Handballen zur Scheibe zu drücken. Mit Gefühl, aber durchaus mit etwas Kraft. Dann sollte sich die Verzahnung zwischen Arm und Welle lockern.

    Wenn das erfolglos bleibt, dann hilft nur ein Abzieher....
    RS - two characters separating the men from the boys...

  18. #18
    Erfahrener Benutzer Avatar von sado
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV/ ENQ

    Ort
    Kreis Siegburg
    Registriert seit
    19.06.2009
    @ Gessi....genau so hat´s funktioniert. Ich kann mich erinnern, dass wir vor Jahren schon mal die Wischer abhatte, als ich auf Aerotwin umgerüstet habe. Hatte ich nur vergessen.

    @fred99: das geht leider nicht. Man kommt von oben nicht dran. Ich habe den mittleren und den linken (in Fahrtrichtung gesehen) Clip von der Scheibenwischerverkleidung ( so nenne ich es mal) rausgemacht und die Verkleidung dann nach oben gebogen. So bin ich an die Schraube gekommen.
    Nach wie vor für mich unbegreiflich ist es, wieso ausgerechnet dieses Ralais so verbaut werden musste.
    Nachdem alles wieder zusammen war habe ich ihn mal laufen lassen. Die Motorkontrollleuchte blieb aus und die Sekundärluftpumpe lief an. Es sollte also alles funktionieren.

    Die Teilenummern verwirren mich allerdings. Verbaut war ein 8D0951253A....geliefert wurde mir ein 4H0951253A. Mein örtlicher SEAT Hänler meinte, das würde passen...scheint ja auch so zu sein.
    vielen Dank noch mal für die Tips....nach getaner Arbeit erst mal was Kaltes
    the only life is aircooled drive http://www.vw411-412.de VCDS habe ich auch....

  19. #19
    Erfahrener Benutzer Avatar von fredl99
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HPP

    Ort
    Österreich
    Registriert seit
    24.08.2014
    Zitat Zitat von sado Beitrag anzeigen
    Ich habe den mittleren und den linken (in Fahrtrichtung gesehen) Clip von der Scheibenwischerverkleidung ( so nenne ich es mal) rausgemacht und die Verkleidung dann nach oben gebogen.
    Bist ein Glückpilz.
    Das Teil soll relativ leicht brechen und (wie meistens) nicht gerade billig sein.

    Im MT-Forum hat sich einer bei so einer Aktion mal die Windschutzscheibe gekillt.

    Zumindest ein Bier solltest Du den Göttern der vier Ringe opfern.

Ähnliche Themen

  1. 8E/B7 - Ventilator läuft ständig (3.0tdi) - Ölproblem?
    Von the real audimania im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 13.01.2012, 16:53
  2. Viscokupplung läuft ständig
    Von Mrsteel im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 04.04.2007, 21:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •