Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.9 TDI PD
    MKB/GKB
    AJM

    Registriert seit
    17.10.2014

    Beitrag Wasserverlust AJM PD Motor

    Moin Moin! Habe einen A4 Avant Bj 10.2001. 230000km gelaufen. AJM Motor PD 85KW. Habe Kühlwasserverlust ca 1,5-2l auf 1000 km. Habe den Ausgleichsbehälter incl. Verschluss getauscht weil unter dem Behälter Kühlwasserflecken sind. Leider immer noch das Gleiche. Öl und Wasser iO. Qualmt kein bischen. Habe Kühlsystem abgedrückt. min Druckverlust aber trocken. Auch nicht heiss geworden. Dachte natürlich an ZKD aber wie gesagt, keine Anzeichen. Hat Jemand einen Tip, oder Erfahrungswissen? Wäre sehr Dankbar!

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 Quattro
    MKB/GKB
    BFB

    Registriert seit
    10.03.2009
    Hallo

    Dein ZKD ist hinüber.
    Hatte selbiges Problem mit meinen damaligen 1.9 TDI Bora mit AJM Motor. Ich konnte stundenlang mit wenig Gas fahren jedoch bei Volllast oder starken beschleunigen wurde sofort Kühlwasser über das Ausdehnungsgefäß abgeblasen. Ist ein bekanntes Problem der ersten Generation PD Motoren. Lass doch einfach eine CO2 Messung deines Kühlwassers machen und du hast Gewissheit. Der Preis für den Wechsel der ZKD beim Freundlichen.....700€

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.9 TDI PD
    MKB/GKB
    AJM

    Registriert seit
    17.10.2014
    Moin moin! Danke erstmal für Deine Meldung! Haben den Kopf runter , war echt ne Sch.. Schrauberei! 4 Zyl war die Dichtung durch. Bin jetzt ein wenig entspannter das es Hoffendlich nur die Dichtung ist. LG Andy

Ähnliche Themen

  1. 8E/B6 - Kühl Wasserverlust Ende Motor
    Von SCOOTER_RACE im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 14.12.2012, 23:23
  2. 8D/B5 - Motor AJM geht aus.
    Von ricky1990 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 13.05.2011, 14:31
  3. 8D/B5: AJM Motor
    Von Kartoffelvan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 27.06.2009, 03:01
  4. Wasserverlust beim AJM, Baujahr 11/2000, 210.000km
    Von audifarmer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 30.01.2009, 07:54
  5. Re: 1,9 PD 85KW, Motor AJM: Probleme
    Von salkemeyer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 08.08.2007, 18:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •