Ergebnis 1 bis 13 von 13
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    15.01.2012

    Auto klingt wie eine Nähmaschine

    So mein Problem ist das mein Audi beim Anlassen und Fahren wie eine Nähmaschine klingt.
    Ölstand ist gut.
    Kuppelt man aus, wird das Nähmaschinen geräusch langsamer, gibt man gas Schneller.
    Zahnriemen wurde vor ca. 30.000km gewechselt mit Wapu und Keilrippenriemen.
    Zündkerzen und Zundkabel ca. vor 3 Monaten gemacht.
    Der Wagen hat jetzt genau 180.000 KM Runter ist das mit dem V6 Motor 2.6.
    Seitdem steht der Wagen nur noch, wurde nicht bewegt.

    Das geräusch kam während der Fahrt bei ca. 80kmh Landstraße. Bin dann noch ca. 5 km gefahren seidem steht der.

    Lohnt es sich noch was zu machen, und vor allem nach welchen Fehler muss man suchen ?

  2. #2
    Erfahrener Benutzer Avatar von Schröder
    Modell
    kein Audi A4/S4

    Registriert seit
    10.12.2010
    Kann vieles sein, so proformer würd ich auf Lagerschaden oder Hydrostösel oder Kettenspanner tippen. Ein Soundfile wäre vieleicht ganz gut.

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    15.01.2012
    Soundfile erstelle ich mal, vor Sonntag wird das leider nichts,hab bei Youtube ein Video gefunden mit dem selben Geräuch. Da wars ein Lagerschaden.
    Wenn es das ist wie Teuer ist sowas in der Werkstatt ?

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Einen Pleuellagerschaden kann man relativ einfach feststellen, indem man den Motor laufen lasst und von jeweils nur einem Zylinder den Stecker vom Einspritzventil abzieht und einen richtigen Gasstoss gibt. Ist dabei das Geräusch leiser bzw. fast nicht mehr vorhanden, kann man auf einen Schaden beim jeweiligen Zylinder schliessen.

    Für die Hydrostössel oder den Kettenspanner: Nimm einem langen Schraubendreher, besser ein Stethoskop falls vorhanden, Ohr auf den Griff und den ganzen Ventildeckel Stück für Stück abhören. Das ist zwar schwierig das raus zu hören, aber es könnte helfen das Geräusch zu lokalisieren.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    15.01.2012
    Danke fü den Tip mit den Abziehen der Stecker. 1 Zylinder hat den Schaden Geräusch war weg.
    Was kostet so eine Reperatur in der Werkstatt ca. ich will derzeit nicht mehr als 600€ inverstieren in die Karre.
    Der ADAC war da und meinte man könne das Reparieren indem man die Ölwanne abmontiert da soll man an den betrefden Zylinder rankommen.

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zumindestens kommt man dann an die Pleullager und deren Lagerschalen ran. Wenn aber die Kurbelwelle auch was abbekommen hat dann kannste das vergessen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Dann müsste man noch der Ursache auf den Grund gehen. Im besten Fall ist nur das Sieb der Oelpumpe zu, im schlechtesten müsste ev. die Pumpe auch ersetzt werden.
    Wenn die Oelwanne schon unten ist würde ich die anderen Pleuellager gleich mit machen.
    Das dürfte aber mit 600 Euro knapp werden selbst wenn du es selbst machst.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    15.01.2012
    https://www.youtube.com/watch?v=drtVVxATY7E

    https://www.youtube.com/watch?v=J7cLrNft9I4

    So habe jetzt mal 2 Videos gemacht.

    Vieleicht kennt einer das Problem genau.

  9. #9
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Das klingt für mich eher wie vom Ventiltrieb. Nimm mal die/den Ventildeckel runter, vielleicht wirst du schon fündig.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  10. #10
    Ixmucane
    Gast
    Pleulager glaube ich nicht, dazu ist der intervall zu rasch.
    Ein anderer Ansatz, könnte es sein das der Auspuffkolektor einen riss hat?
    oder die Dichtung hinüber ist des Kollektors oder hast du dort ev ein loses Wärmeschutzblech?

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    15.01.2012
    So ich habe heute Morgen mal das Video in der Werkstatt vorgepielt, einstimmig die Meinung kein Lagerschaden. Ich solle nochmals den ADAC anrufen das die mal von unten gucken. Die Werkstatt war auch der Meinung zu gleichmäßig das Geräusch für ein lagerschaden ist das Tickern zu gleichmäßig und zu schnell meinten die von Audi.
    Alles im allen lass ich denn mal in der Werkstatt checken, da Audi vermutet das beim letzten Ölwechsel (da fing das spordisch an ) mist gebaut wurde. Hatte den Wechsel bei Autoplus machen lassen. und ca. 2 Wochen Später kam dann ein leises tickern dann wars weg, und pünktlich mit dem Aufleuchten für in1 und Oel kam es wieder. Ich bin nur noch fertig, Wagen steht weil ich mich nicht traue den zufahren und muss mit einen Agila rumgurken.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Was ist denn der Auspuffkolektor und wo finde ich diesen ?

  12. #12
    Ixmucane
    Gast
    naja das ist das teil des Auspuffes der an den Zylinderkopf geht.

    Es ist verdammt weit hergeholt und ich kann es fast nicht glauben.. aber wenn das öl zu dickflüssig ist kann es schon sein das du spiel hast weill sich die hydrostössel nicht mit öl füllen.
    das ist aber blanke theorie, praktisch kann ich mir nicht vorstellen das neues öl so dermassen unterirdisch ist.
    wenn doch wäre die lösung ölwechsel, ölfilter am besten mit und halt ein brauchbares öl nehmen.. aber ich sage nochmal das ist blanke theorie.

    Ich glaube eher weniger an einen zusammenhang mit dem ölwechsel.
    das hätte nicht wochen gedauert bis du was gehört hättest, ich denke eher das war zufall
    Geändert von Ixmucane (20.10.2014 um 08:45 Uhr)

  13. #13
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Lass doch erstmal den Öldruck messen,dass kostet nicht die Welt.
    Ich tippe auf den kettentrieb ...
    Gruß Fabian

Ähnliche Themen

  1. 8E/B6 - Hilfe mein Audi klingt wie ein Blechtopf...
    Von maikaudi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 21
    Letzter Beitrag: 10.11.2012, 20:20
  2. 8D/B5 - Motor klingt wie ein Diesel!
    Von mitoX92 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 41
    Letzter Beitrag: 23.05.2011, 00:47
  3. 8D/B5 - Wie klingt eine Supersport Komplettanlage bei einem A4 1.8?
    Von b-sesoe im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 28.04.2010, 18:53
  4. Re: auspuff klingt wie blechdose
    Von a4.schilling im Forum Motor, Getriebe & Abgasanlage
    Antworten: 44
    Letzter Beitrag: 11.06.2006, 03:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •