Ergebnis 1 bis 17 von 17
  1. #1
    Benutzer Avatar von A4cabCH
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Ort
    CH 6343
    Registriert seit
    16.09.2011

    1.8T Ladeluftsystem abdrücken - bitte um Hilfe

    Hallo Leute

    Da hier niemand abdrücken kann und die Werkstätten entweder nicht wollen oder nicht können bitte ich euch um Hilfe.

    Es geht um meinen A4 B5 1.8T (APU)... und zwar hab ich teilweise keinen Ladedruck...dann ist er wieder da...und wieder weg...usw. Im Fehlerspeicher steht "Ladedruckregelgrenze überschritten".

    Bisher gemacht wurde (einiges):

    -LMM neu
    -SUV neu
    -N75 neu
    -diverse Schläuche neu
    -Stecker N75 auf Kabelbruch überprüft - nix.

    Wär jemand von euch so nett und könnte mir mal das Ladeluftsystem abdrücken bzw. helfen den Fehler zu finden?

    Bin aus der CH - fahre aber gern auch ein Stück (ich werf jetzt einfach mal Raum WT/FR in den Raum...kann aber auch weiter sein).

    Vielen Dank schon mal.

    Gruss Phil

  2. #2
    Benutzer Avatar von A8Andy
    Modell
    Audi A4 8H/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T Quattro
    MKB/GKB
    BEX

    Registriert seit
    20.01.2013
    Da du ja diverse Werte auslesen kannst, gibt es eine Möglichkeit. Am besten mit zwei Mann, einer beobachtet die Lamdawerte. Wärend der andere kurz verschiede Stellen mit Bremsenreiniger ansprüht. Sobald sich die Lambdawerte ändert ist man nah dran.
    Das Ganze unbedigt draussen machen und nicht mit Bremsenreiniger übertreiben.
    Habe auf diese Weise erst Heute einen defekten Schlauch am 1.8T gefunden.
    Ich mag meine 4 Zylinder, ganz besonders weil sie rechts und links vorhanden sind

  3. #3
    Benutzer Avatar von A4cabCH
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Ort
    CH 6343
    Registriert seit
    16.09.2011
    welcher Schlauch war denn bei dir defekt?

  4. #4
    Benutzer Avatar von A4cabCH
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Ort
    CH 6343
    Registriert seit
    16.09.2011
    muss das Thema nochmal hochholen...der Fehler ist leider immer noch nicht gefunden... alle Ladeluftschläuche wurden gecheckt und eine Schelle war etwas locker (wurde nachgezogen). Sonst keine Risse oder ähnliches gefunden. Abdrücken kann hier keiner - und wenn dann nur über'n Turbo - was mir zu gefährlich ist :-/

    Also bitte 1.8T-Spezis meldet euch... vielen Dank!

  5. #5
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    KWGE überprüfen!
    und zwar beide Ventile davon
    äußert sich meist durch einen festgesaugten Öldeckel

    darüber geht auch LD verloren wenn die KWGE defekt ist

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Warum soll das Abdrücken übern Turbo zu gefährlich sein? Dann darfste dein Auto auch nicht fahren damit kein Ladedruck entsteht.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer Avatar von A4cabCH
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Ort
    CH 6343
    Registriert seit
    16.09.2011
    Ich weiss es nicht, bin kein Motorenprofi - sonst bräuchte ich ja keine Hilfe Mir wurde das so erklärt, dass das Abdrücken über den Turbo die Gefahr birgt die Dichtungen (?) vom Turbo zu zerstören und im dümmsten Fall ist ein neuer Turbo fällig.

    Von mir aus auch vorerst nicht abdrücken, aber ich brauch jemanden der wirklich Ahnung hat und mit grosser Wahrscheinlichkeit den Fehler findet oder weiss wo er suchen muss. Da standen alle bisher an...

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Unsinn mit den Dichtungen, der Turbo kann problemlos mit abgedrückt werden, man macht da ja keine 5 bar drauf, sondern 0,5 bis max 1 bar und das hat deine Kiste ja auch fast als Ladedruck, also da passiert Null mit den Dichtungen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Höre ich auch zum ersten Mal.
    Abdrücken habe ich noch nie anders gemacht.

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  10. #10
    Benutzer Avatar von A4cabCH
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Ort
    CH 6343
    Registriert seit
    16.09.2011
    vielleicht hab ich auch was falsch verstanden...

  11. #11
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Aber warum überhaupt den Lader mit abdrücken?? Einfach hinterm Lader die Druckleitung abziehen und verschließen, einfach irgend etwas mit gleichem Durchmesser (Sprühdose oder dergleichen) verwenden.
    Alle anderen Abgänge ebenso blindstopfen und den Ladeluftschlauch an der Drosselklappe abziehen, dann mit einem selbst angefertigtem Stopfen der mit einem Reifenventil und möglichst mit einem Manometer versehen wurde verschließen.
    Sodann kann die gesamte Ladeluftstrecke unter Druck gesetzt werden und nach Undichtigkeiten gesucht werden, wo ist das Problem?

    Oder ein fertiges Set kaufen.
    http://www.amazon.de/ABDR%C3%9CCKSYS.../dp/B00B81GTS2

  12. #12
    Benutzer Avatar von A4cabCH
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Ort
    CH 6343
    Registriert seit
    16.09.2011
    Ja genau...hinter dem Lader abdrücken sei sicherer, wurde mir so gesagt...

    Das Problem ist, dass ich das nicht kann... hab weder ne Bühne noch grossartige Schraubererfahrung...

  13. #13
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    Kuck nach der Kurbelwellegehäuse Entlüftung
    Wenn der Öleinfülldeckel angesaugt wird ist diese defekt und du drückst dann den Ladedruck da rein

  14. #14
    Benutzer Avatar von A4cabCH
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Ort
    CH 6343
    Registriert seit
    16.09.2011
    Motor bei geöffnetem und draufliegendem Öldeckel laufen lassen? Werd ich morgen machen...danke.

  15. #15
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    Motor an machen,öldeckel aufschrauben ,nicht abnehmen und schauen was er macht
    Normal ist leichtes hüpfen

  16. #16
    Benutzer Avatar von A4cabCH
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Ort
    CH 6343
    Registriert seit
    16.09.2011
    also KGE ist ausgeschlossen... Motor angemacht (kalt), Öldeckel aufgeschraubt, hüpft wie es sein soll...

  17. #17
    Erfahrener Benutzer Avatar von STC-leX
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    AWT/EHV

    Ort
    71636 LBC
    Registriert seit
    05.07.2010
    Ich habe mir damals Werkzeug zum abdrücken angefertigt, bzw. Stopfen mit Ventilen, komme aus der Nähe von Stuttgart

Ähnliche Themen

  1. 8E/B6 - !!!!!HILFE!!!! Bitte, ich brauche schnell eure Hilfe!
    Von Tony im Forum Karosserie
    Antworten: 20
    Letzter Beitrag: 24.05.2012, 12:04
  2. 8E/B6: Ladeluftsystem abdrücken
    Von Patriot im Forum Motor, Getriebe & Abgasanlage
    Antworten: 29
    Letzter Beitrag: 20.05.2012, 15:08
  3. 8D/B5 - Ladeluftsystem: Bekannte Problemstellen beim AFB?
    Von Nviduum im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 18.02.2012, 00:32
  4. Allgemein - 1,8t Ladeluftsystem abdrücken?
    Von therde im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 20.10.2011, 10:12
  5. 8D/B5: Leck im Ladeluftsystem S4
    Von TK-71 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 20.01.2007, 22:13

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •