Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer Avatar von Volkerm
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN

    Ort
    92353
    Registriert seit
    29.03.2010

    1.Gang geht schwer rein

    Hallo zusammen!

    Mein Problem ist, dass der 1.Gang bei der Arretierung zum Rückwärtsgang hängt.

    Sprich, ich muss den Schalthebel immer hochheben , damit er sauber in den ersten reinschlüpft.

    Leiert da das Gestänge aus, oder is das Getriebebedingt?!
    VCDS-Hilfe im PLZ-Gebiet 92XXX

  2. #2
    Erfahrener Benutzer Avatar von A4 Limo 1.6
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2015
    Motor
    1.8 TFSI
    MKB/GKB
    CJSA

    Ort
    VS-Rietheim
    Registriert seit
    24.01.2012
    Hast du das schon versucht?
    http://www.a4-freunde.com/forum/show...stellen!/page2
    Post 22

  3. #3
    Benutzer Avatar von Volkerm
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN

    Ort
    92353
    Registriert seit
    29.03.2010
    Zitat Zitat von A4 Limo 1.6 Beitrag anzeigen
    Hast du das schon versucht?
    http://www.a4-freunde.com/forum/show...stellen!/page2
    Post 22
    Oh, den Lösungsansatz kannte ich noch nicht

    Ich wollte kommendes WE eh mal alle Flüssigkeiten (Quattro) tauschen und hoffen dass es besser wird. Aber ich mach dann gleich die Konsole auf und probiere es mit der Einstellung.

    Danke
    VCDS-Hilfe im PLZ-Gebiet 92XXX

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wenn alles offen ist kannst du gleich die Kugelpfanne und das Gelenk zu unterst mit Silikonspray einsprühen, das hilft auch noch etwas.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Benutzer Avatar von Volkerm
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN

    Ort
    92353
    Registriert seit
    29.03.2010
    Kurzer Zwischenstand:

    Die Einstellung war zwar verstellt (um ca. 4-5mm), war aber nicht Lösung des Problems.
    Es fehlt noch immer der Druck von unten, der den Schalthebel oben lässt. Damit ich - um in den Rückwärtsgang zu kommen - mit leichter Kraft nach unten drücken muss.

    Hab alles schon eingeschmiert und die Kugelpfanne schön mit Fett vollgedrückt, jedoch ist die Kugel im Käfig ziemlich "wabbelig".

    Der Schalthebel wird nicht ganz nach oben gedrückt.

    Im ETKA find ich den Schalthebeleinsatz nur komplett (8E0 711 055 K).

    Es gibt aber noch einen Reparatursatz für Schaltbetätigung an der Schaltstange....das wird allerdings nicht mein Problem sein -_-

    Demnach bleibt mir nix anderes übrig, als den Schalthebeleinsatz komplett zu wechseln....oder andere Lösungen?

    Danke und Grüße
    Geändert von Volkerm (21.10.2014 um 22:42 Uhr)
    VCDS-Hilfe im PLZ-Gebiet 92XXX

  6. #6
    Ixmucane
    Gast
    Schau dir ev einmal den Kupplungsnehmerzylinder an, wenn der Rückwärtsgang schwer rein geht kann es auch an dem liegen, bzw du hast ev luft im System zum Kupplungsnehmerzylinder.

  7. #7
    Benutzer Avatar von Volkerm
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN

    Ort
    92353
    Registriert seit
    29.03.2010
    Zitat Zitat von Ixmucane Beitrag anzeigen
    Schau dir ev einmal den Kupplungsnehmerzylinder an, wenn der Rückwärtsgang schwer rein geht kann es auch an dem liegen, bzw du hast ev luft im System zum Kupplungsnehmerzylinder.
    Rückwärtsgang geht einwandfrei rein. Es geht nur um die Arretierung.
    VCDS-Hilfe im PLZ-Gebiet 92XXX

  8. #8
    Ixmucane
    Gast
    KK, wollte da nur noch eine idee in den Raum bringen, ich dachte ich habe was von Rückwertsgang gelesen

Ähnliche Themen

  1. 8E/B6 - Zweiter Gang geht schwer rein manchmal nur mit Geräusch
    Von bullrin im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 22.06.2014, 21:06
  2. 8E/B6 - 1er Gang und Rückwärtsgang gehen sehr schwer rein
    Von MarkusAudi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 26.05.2014, 20:46
  3. Audi A3 - Gänge gingen schwer rein jetzt geht nichts mehr
    Von Traumpaar2011 im Forum Andere Automarken und Typen
    Antworten: 7
    Letzter Beitrag: 09.01.2013, 14:00
  4. 8E/B7 - 1 Gang geht bei kälte schwer rein
    Von anatoliy im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 23.12.2011, 13:36
  5. 8E/B7 - 2,0TDI - 1.Gang geht schwer oder gar nicht rein!
    Von sliner im Forum Motor, Getriebe & Abgasanlage
    Antworten: 37
    Letzter Beitrag: 11.01.2011, 23:54

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •