Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/ HCF

    Ort
    Oberfranken
    Registriert seit
    11.02.2007

    abgaskontrollsystem leuchtet und leistungsverlust!!!

    hallo,

    wie oben schon geschrieben trat diese Ursache heute auf!könnte mir jemand helfen oder hatte jemand dieses Problem schon einmal und könnte mir helfen?


    mfg

    werwof

  2. #2
    Forensponsor Avatar von audi-a4-8e
    Modell
    kein Audi A4/S4

    Ort
    Österreich
    Registriert seit
    24.05.2012
    Wurde AGR Ventil schon jemals getauscht? KM Stand wäre interessant.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/ HCF

    Ort
    Oberfranken
    Registriert seit
    11.02.2007
    agr Ventil wurde noch nicht getauscht.km-stand beträgt 140000.

  4. #4
    Forensponsor Avatar von audi-a4-8e
    Modell
    kein Audi A4/S4

    Ort
    Österreich
    Registriert seit
    24.05.2012
    Dann schaue dir diesen zumindest an.

Ähnliche Themen

  1. 8E/B6: Abgaskontrollsystem lampe leuchtet ?
    Von ASRhelmstadt im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 11.03.2009, 22:05
  2. 8E/B6: Abgaskontrollsystem Lampe leuchtet...Auto zieht nicht mehr... 1.9TDI
    Von BastiA4B6Avant im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 30.08.2008, 18:05
  3. Abgaskontrollsystem-Lampe leuchtet!
    Von Daniele im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 30.04.2007, 10:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •