Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 43
  1. #1
    Benutzer Avatar von Günni
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDG/EZB

    Ort
    Zuhause
    Registriert seit
    12.05.2013

    Problem mit der Zündung

    Hallo A4-Freunde,

    habe seit ein paar Wochen das Problem das ab und zu wenn ich den Motor starte möchte die Zündung keine Funktion hat. Wenn ich den Zündschlüssel mehrmals hintereinander herum drehe geht der Wagen nach 5-6 versuch endlich an.

    Das Problem tritt nicht ständig auf nur ab und zu.

    Fehlerspeicher habe ich auch schon ausgelesen und ist keiner vorhanden.


    Woran kann das liegen, Zündschloß oder Anlasser oder muss ich das Problem noch wo anders suchen.
    MKB: Original " AKE " jetzt Austauschmotor " BDG "

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Tippe mal aufs Elektrikteil vom Zündschloß
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von Günni
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDG/EZB

    Ort
    Zuhause
    Registriert seit
    12.05.2013
    Hi,

    kann man die Elektrik des Zündschloß ausbauen und überprüfen ob es daran liegt oder muß man das ganze Zündschloß auswechseln.
    MKB: Original " AKE " jetzt Austauschmotor " BDG "

  4. #4
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Ich denke mounty meinte den Zündanlassschalter, auf das ich jetzt auch getippt hätte:


    http://www.rexbo.de/febi/zuend-startschalter-18646?c=100040&at=12886



    Ist meines Wissens nach einzeln zu wechslen, das Zündschloss selber bleibt und wird übernommen......
    Gruß volverine

  5. #5
    Benutzer Avatar von Günni
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDG/EZB

    Ort
    Zuhause
    Registriert seit
    12.05.2013
    Alles klar, daran könnte es liegen. Daran habe ich garnicht dran gedacht den hatte ich schon mal bei meinem Audi 100 kaputt und war ganz Easy zu wechseln.

    Danke für den Tipp
    MKB: Original " AKE " jetzt Austauschmotor " BDG "

  6. #6
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Das Wechseln ist aber bei deinem/ unserem B6 leider nicht mehr easy, da eigentlich das Lenkrad mit Airbag demontiert werden muss, um an die Schrauben der Verkleidung zu kommen.

    Das Entfernen der Schrauben soll angeblich bei dem einen oder anderen auch ohne Lenkraddemontage funktioniert haben, was ich aber nicht beurteilen kann. Vielleicht macht es ja dabei noch einen Unterschied ob 4-Speichen oder 3-Speichensportlenkrad.....
    Gruß volverine

  7. #7
    Benutzer Avatar von Günni
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDG/EZB

    Ort
    Zuhause
    Registriert seit
    12.05.2013
    Ok, habe ein 4 Speichen MFL-Lenkrad.

    Gibt es eine Anleitung was alles beim wechseln des Zündschalter zu beachten ist.

    Oder kann man das Lenkrad mit Airbag einfach so abmontieren ohne was zu beachten ?
    MKB: Original " AKE " jetzt Austauschmotor " BDG "

  8. #8
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Insofern es erforderlich sein sollte das Lenkrad zu demontieren (weil du sonst nicht an die Verschraubung der Verkleidung kommst) und du dir das auch wirklich zutraust, dann wäre z.B. hier ein entsprechender Thread mit diesbezüglich Infos:


    http://www.a4-freunde.com/forum/show...ghlight=Airbag


    Lese dich im Zweifelsfall hier bei uns in die Materie ein, wenn du dir nicht sicher bist, dann lass es machen.....
    Gruß volverine

  9. #9
    Benutzer Avatar von Günni
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDG/EZB

    Ort
    Zuhause
    Registriert seit
    12.05.2013
    Alles klar, das ist kein Problem für mich zu machen.

    Danke für eure Hilfe.
    MKB: Original " AKE " jetzt Austauschmotor " BDG "

  10. #10
    Benutzer Avatar von Günni
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDG/EZB

    Ort
    Zuhause
    Registriert seit
    12.05.2013

    Frage

    Hi,

    da ich heute extrem Probleme mit der Zündung hatte und fast vom Parkplatz des Media Markts nicht herunter gekommen bin habe ich gerade den Zünd-/Startschalter von Febi gewechselt.

    Leider besteht das Problem noch immer also lag es nicht daran, wo kann der Fehler sonst noch liegen.
    MKB: Original " AKE " jetzt Austauschmotor " BDG "

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Dann könnts der Anlasser bzw dessen Magnetschalter sein, ausbauen und kontrollieren.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Benutzer Avatar von Günni
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDG/EZB

    Ort
    Zuhause
    Registriert seit
    12.05.2013
    Hi mounty,

    wie gehe ich am besten beim Anlasser ausbauen vor.

    Besser von oben (Da keine Bühne vorhanden ist) oder von unten und gibt es eventuell eine gute Anleitung.
    MKB: Original " AKE " jetzt Austauschmotor " BDG "

  13. #13
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Von oben wird das nix, da musste von unten ran, einzig die Batterie kannste oben abklemmen
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  14. #14
    Benutzer Avatar von Günni
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDG/EZB

    Ort
    Zuhause
    Registriert seit
    12.05.2013
    Hallo,

    da mein Audi heute morgen keinen Mux von sich gegeben hat habe ich jetzt mal folgendes überprüft.

    Habe mir ein Multimeter zur Hand genommen und den Massebuchse an der Batterie Klemme 30 " - " und die Buchse für Spannungs und Widerstandsmessung an die Klemme 50 vom Anlasser angeschlossen.

    Zündung gestartet und es blieb bei " 0 " Volt stehen obwohl dort " 12 " Volt sein sollte.

    Ich würde sagen es liegt nicht am Anlasser sondern woanders dran.

    Was könnte es noch sein ?
    MKB: Original " AKE " jetzt Austauschmotor " BDG "

  15. #15
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Wenn du bei Laufendem Motor nicht 13,3-14,4 V ankommen ist zu 99,9% Der Regler der Lima hinüber . Ich kann dir allerdings nicht sagen ob man den bei deiner Lima so Tauschen kann
    Gruß Fabian

  16. #16
    Benutzer Avatar von Günni
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDG/EZB

    Ort
    Zuhause
    Registriert seit
    12.05.2013
    Das verstehe ich nicht, was hat die Lima mit Anlasser Zutun die Lima produziert doch Strom.
    MKB: Original " AKE " jetzt Austauschmotor " BDG "

  17. #17
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zündschloß bzw dessen Kontaktplatte prüfen
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  18. #18
    Benutzer Avatar von Günni
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDG/EZB

    Ort
    Zuhause
    Registriert seit
    12.05.2013
    Hi,

    habe jetzt mal am Zündschalter direkt Pin 50b gemessen und beim einschalten der Zündung steht dort volle 12 Volt an.

    Sitzt zwischen Zündschalter und Anlasser noch ein Relais oder ähnliches ?
    MKB: Original " AKE " jetzt Austauschmotor " BDG "

  19. #19
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Beim Einschalten der Zündung darf bzw kann da nicht 12V anliegen, an 50b dürfen erst bei Start Stellung 12V anliegen. Eine Sicherung ist vom Schalter zum Anlasser nicht vorhanden, allerdings eine Steckverbindung im Wasserkasten, 10 fach schwarz.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  20. #20
    Benutzer Avatar von Günni
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDG/EZB

    Ort
    Zuhause
    Registriert seit
    12.05.2013
    Ja meinte ich auch erst wenn ich Starten will liegt da 12 Volt an.

    Was genau meinst du mit Steckverbindung 10 fach Schwarz.
    MKB: Original " AKE " jetzt Austauschmotor " BDG "

Ähnliche Themen

  1. 8D/B5 - Problem mit Zündung - nach Austtausch von Kabeln und Zündmodul mehr Probleme :-(
    Von Kane02 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 15.11.2012, 20:14
  2. 8D/B5 - A4 8D2 B5 1,8 ADR Zahnriemenwechsel- Problem mit Zündung - Fehler Hallgeber G40
    Von pepito im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 21.10.2012, 12:39
  3. 8E/B7 - RNS E Problem bei einbauen geht nicht an mit Zündung kein FIS anzeige
    Von Audi KF.H.457 im Forum Hifi, Navigation & Telefonie
    Antworten: 14
    Letzter Beitrag: 02.04.2012, 20:19
  4. Antworten: 10
    Letzter Beitrag: 14.10.2009, 19:51

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •