Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer Avatar von A4-Markus
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF

    Ort
    Recklinghausen
    Registriert seit
    29.04.2014

    Fehler an dritter Bremsleuchte ..

    HI,

    ich habe an meiner Limo das folgende Problem:

    Sobald ich das Licht einschalte, leuchtet die dritte Bremsleuchte mit. Trete ich die Bremse, leuchtet sie heller auf. Sie verhält sich also eigentlich so, als wäre da ein normales Rück- / Bremslicht eingebaut ..

    Desweiteren ist mir aufgefallen, dass, wenn ich in der Garage den Schlüssel abziehe und auf der Bremse stehe ( Licht ist aus ) der Warnsummer für " Licht an " ertönt ...

    Hat einer eine Idee, wo ich mit der Suche anfangen soll bzw. ist so ein Problem beim B5 bekannt ? Gibt es evtl. einen " Hauptverdächtigen " als Verursacher oder so ?
    Seit 22.09.14 A4 B5 Limo 2.4 V6

  2. #2
    Benutzer Avatar von kwoth84
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DJS

    Registriert seit
    21.05.2003
    Steck mal die Rückleuchten ( eine nach der anderen ) ab und schau obs dann weg ist. Da wird entweder eine der Lampen oder der Lampenträger defekt sein.

    Gruß Tomy

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Hast du deine Rückleuchten getauscht?

    Greetz

  4. #4
    Benutzer Avatar von A4-Markus
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF

    Ort
    Recklinghausen
    Registriert seit
    29.04.2014
    Nein,

    an dem Wagen ist noch alles original. Keine Rückleuchte, Lampen etc. getauscht ....
    Seit 22.09.14 A4 B5 Limo 2.4 V6

  5. #5
    Benutzer Avatar von A4-Markus
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF

    Ort
    Recklinghausen
    Registriert seit
    29.04.2014
    So, Problem gelöst.

    Wie gesagt, an dem Wagen ist alles noch so, wie vom Vorbesitzer hinterlassen. Daher war dann auch eine falsche Lampe im Rück-/Bremslicht eingesetzt.

    Lampe ist ausgetauscht und alles funktioniert wieder, wie es soll .....
    Seit 22.09.14 A4 B5 Limo 2.4 V6

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ

    Ort
    Remagen / Oberwinter
    Registriert seit
    20.09.2014
    Hey Leutz...

    Ich greife den thread nochmals auf,
    habe seit eben das selbige problem!
    Habe allerdings grade auch andere rücklampen verbaut...

    bedeutet nun das ich gleich wohl alle birnen testen muss oder???


    greetz HolgerKlicken Sie auf die Grafik für eine größere Ansicht 

Name:	2014-10-05 15.03.35.jpg 
Hits:	30 
Größe:	184,0 KB 
ID:	287025
    Geändert von Holger1902 (05.10.2014 um 17:14 Uhr)
    Das Leben ist viel zu kurz, um BMW zu fahren

Ähnliche Themen

  1. 8D/B5 - Getriebeschaden: dritter Gang lässt sich nicht einlegen
    Von Waste90 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 04.10.2013, 15:33
  2. 8D/B5 - Dritter Kühlerlüfter des S4?
    Von Psychorat im Forum Motor, Getriebe & Abgasanlage
    Antworten: 53
    Letzter Beitrag: 16.08.2013, 15:20
  3. 8D/B5 - Ladedruck Problem 1,8T AEB im 1 & 2 Gang , dritter Gang normal!
    Von Audi4Freund im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 28.11.2012, 20:21
  4. 8D/B5: 2.5TDI AKN: Fehler Einspritzpumpe, Motor startet nicht, Fehler 01318.
    Von DieselTom im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 15.06.2009, 18:11

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •