Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer Avatar von stevywonder
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD Quattro
    MKB/GKB
    AVF/avf

    Registriert seit
    16.03.2014

    Lautsprécher Radio spackt

    Grüße Leute.
    Ich habe auf verdacht mein concert 2 gegen ein neues radio getauscht, da es nur manch mal ging und nach einmal zündung aus und wieder an nichts mehr. Das geht dann so 2 tage dann gings wieder und dann wieder nicht. Also concert raus neues rein mit passendem Adapter vom Fachhändler. Jetzt das gleiche spiel? Meine Frage laufen die Lautsprecher über irgendwelche Relais oder was kann es sein?
    Ps. Strom lag immer an Radio an und es spielt auch immer einen Ton!
    Grüße danke Stephan

  2. #2
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    Bose ? Wenn ja laufen alle Lautsprecher über den Bose Verstärker
    Bei teil aktiv laufen die vorderen über das radio die hinteren über den Verstärker

  3. #3
    Benutzer Avatar von stevywonder
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD Quattro
    MKB/GKB
    AVF/avf

    Registriert seit
    16.03.2014
    Nein normal aber mit sub im Kofferraum! ?

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Kabelbruch beim Übergang zu den Türen, Kontakte auf den Lautsprechern korrodiert oder manchmal sind es die LS selber.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Benutzer Avatar von stevywonder
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD Quattro
    MKB/GKB
    AVF/avf

    Registriert seit
    16.03.2014
    Aber alle auf einmal und dann gehen wieder alle? Also entweder geht alles oder nichts. Urplötzlich ich hatte noch nie das problem.

  6. #6
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    das kann bei dem normalen System ja fast nicht passieren.
    das ist ja wie gesagt getrennt.

    Dann kann es nur was mit dem Radio sein.

  7. #7
    Benutzer Avatar von stevywonder
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD Quattro
    MKB/GKB
    AVF/avf

    Registriert seit
    16.03.2014
    Ja aber dann spackt ja das alte concert 2 und mein neues pioneer auch? Kann dass sein gleicher fehler?

  8. #8
    Benutzer Avatar von S4NRW
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB DSY

    Ort
    Schwelm
    Registriert seit
    13.04.2011
    Bei dem pio gehn die hinteren nicht ? Beim Concept geht gar kein Lautsprecher ?

  9. #9
    Benutzer Avatar von stevywonder
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD Quattro
    MKB/GKB
    AVF/avf

    Registriert seit
    16.03.2014
    Bei beide ist das Problem das gleiche. Entwerder alle oder gar keiner...für als elektroniker sehr seltsam. Daher ja meine frage ob da eventuell noch irgend ein Steuergerät oder sonstiges dazwischen hängt.
    A4 b6 8e5 bj. 2002

  10. #10
    Benutzer Avatar von S4NRW
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB DSY

    Ort
    Schwelm
    Registriert seit
    13.04.2011
    Nein die vorderen laufen passiv übers radio die Hintern aktiv über einen Verstärker . Evtl Kabelbruch am Hauptstrecken mit kürzen auf beiden Signalen ist aber eher unwahrscheinlich .

Ähnliche Themen

  1. 8D/B5 - Radio, Lautsprecher hinten, Adapter frage
    Von Speider im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 26.09.2011, 21:05
  2. 8E/B6 - Radio oder Lautsprecher
    Von Rosicky im Forum Hifi, Navigation & Telefonie
    Antworten: 5
    Letzter Beitrag: 15.07.2011, 00:38
  3. 8D/B5 - Radio und Lautsprecher ...
    Von Gandalf im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 06.12.2010, 17:49
  4. 8D/B5: hintere Lautsprecher an nachgebautem Radio verwenden
    Von birki2k im Forum Hifi, Navigation & Telefonie
    Antworten: 10
    Letzter Beitrag: 03.01.2010, 02:00
  5. 8E/B7: Radio Chorus Lautsprecher hinten
    Von rocco83 im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 29.06.2008, 10:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •