Ergebnis 1 bis 16 von 16
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014

    Ausrufezeichen Nach LMM Reinigung springt der Wagen nur noch kurz an

    Moin, Moin,

    habe heute meinen LMM gereinigt, nach dem einbau habe ich noch die Batterie abgeklemmt um gleich auch die Drosselklappe neu anzulernen. Nach ca 15 min startete ich den Wagen er sprang kurz an ruckelte durch die
    Drehzahlen und sackte dann langsam gegen null.

    Nach dem Auslesen stand dann folgendes im Fehlerschpeicher:

    16486 - P0102 Luftmassenmesser (G70) - 35-10 - Signal zu klein

    Hab ich mir durch die Reinigung jetzt den LMM in die Kiste gesetzt oder liegt der Fehler daran auch gleich die Drosselklappe resettet zu haben?

    Danach habe ich den LMM erstmal abgeklemmt und nochmal gestartet habe aber dasselbe Problem, dass er auch hier nach kurzer Zeit wieder ausgeht.

    Woran kann es liegen ? Bitte um Hilfe benötige das Auto für die Arbeit. (Ich hasse Busfahren)

  2. #2
    Benutzer Avatar von ruthkhigh
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    AEB/CJQ

    Ort
    Dw bei MD
    Registriert seit
    03.08.2009
    warum reinigst du den lmm überhaupt??? und womit hast du dies getan???

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014
    Gereinigt habe ich den LMM mit Isopropanol, der Grund dafür war das in meine SLP Wasser mit in den Luftfilter gedrückt hat und dieses den LMM verdreckt hat. Da nun die Leistung langsam in den Keller ging dachte ich mir, ich mach den heute mal sauber

  4. #4
    Benutzer Avatar von ruthkhigh
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    AEB/CJQ

    Ort
    Dw bei MD
    Registriert seit
    03.08.2009
    wie bist du dabei vorgegangen??? mit dem isopr. reinigen meine ich???

  5. #5
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Lös das Problem mit der SLP und hol einen neuen originalen LMM. Deinen hast du mit dem Zeug grad gehimmelt laut deinem Fehlerspeichereintrag.

    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014
    So wie es ausschaut falsch , naja egal der neue ist schon auf´n weg zu mir

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014
    So der neue LMM ist heute gekommen, eingebaut und Wagen läuft wieder , aber nun hat er andere Mucken.

    P1548 Magnetventil für Ladedruckbegrenzung (N75)
    Unterbrechung, 35-00

    und

    16487 - P0103 Luftmassenmesser (G70)
    Signal zu groß, 35-10, sporadisch

    Beim beschleunigen zieht er erst sauber an ruckelt dann und zieht langsam weiter. Schläuche habe ich noch nicht weiter geprüft (Die vom LLK und Luftfilter.

    Aber was bedeutet jetzt Signal zu Groß ?

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Fahre den Wagen mal warm. Lösche die Fehler und mache ein Steuergeräte Reset.
    Steht in der Wiki wie es geht.
    Danach schaust du mal, ob die Fehler weiterhin auftauchen.

    Greetz

  9. #9
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Schau dir mal das Kabel/Stecker am N75 an (Gummitülle zurückziehen).
    Da ist oft was im argen.
    Beim zweiten Fehler mach es mal so wie von Rotlicht beschrieben.

    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014
    Steuergeräte Reset habe ich schon 2mal durchgeführt. Das N75 ist neu hab es vor ca 3 Wochen verbaut, schaue aber nochmal wegen der Tülle, die habe ich noch nicht verbaut. Werde wohl die Schläuche mal durch kontrollieren nach Rissen und ähnlichen.

  11. #11
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Ja, mach das mal.Am besten du arbeitest mal die "TAZ-Liste" ab.


    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  12. #12
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014
    Super, dank Dir werde ich dann mal in Angriff nehmen.
    Greetz

  13. #13
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014
    So Wagen läuft wieder Fehler alle ausgemerzt und Lehrgeld bezahlt, niemals werde ich nochmal beim LMM den Geldbeutel schonen. Mit dem günstigen hat ich ne Achterbahn im Leerlauf. Das N75 hatte ein Kabelbruch den habe ich erstmal provisorisch geflickt, den neuen Stecker werde ich mir morgen ordern und es dann vernünftig machen. Neues Po-Off liegt auch schon bereit, meine Unterdruckleitungen habe ich nun Komplett ersetzt. Einen Fehler hab ich zwar noch in der Liste aber den habe ich selbst herbeigeführt. ABS Sensor beim Gelenkwechsel nicht gereinigt.

    Dank nochmal an Alle für die Hilfe

    Kayu

  14. #14
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Schön das du ein Feedback gibst.Das zeigt das die Liste von TAZ zwar alt aber ein unentbehrliches Werkzeug ist


    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  15. #15
    Benutzer Avatar von rob6077
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T Quattro
    MKB/GKB
    ANB

    Registriert seit
    22.05.2013
    Nur die wenigsten lesen die Liste obwohl diese ganz oben abgepinnt ist

  16. #16
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Zitat Zitat von rob6077 Beitrag anzeigen
    Nur die wenigsten lesen die Liste obwohl diese ganz oben abgepinnt ist
    Ja...damit würde die hälfte der Fragen in den 1.8T-Threads überflüssig


    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


Ähnliche Themen

  1. 8D/B5 - Nach Vollgasfahrt kommt nur noch kalte Luft aus der Heizung..
    Von GewitterZwerg im Forum Innenraum
    Antworten: 13
    Letzter Beitrag: 24.02.2016, 13:50
  2. 8E/B7 - Spritzbild von PD Elementen vor bzw nach der reinigung
    Von edvonschleck im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 09.06.2013, 18:56
  3. A3: Wagen springt nicht an bzw. geht während der Fahrt aus
    Von nermin81 im Forum Andere Automarken und Typen
    Antworten: 5
    Letzter Beitrag: 26.10.2007, 12:05

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •