Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/FJP

    Registriert seit
    23.09.2014

    Zu viel Öl nachgekippt?!?!

    Hallo, habe heute bei meinem A4 ca einen halben lieter öl nachgekippt weil gestern die Meldung "Öl Min" kam...habe auch am Ölmessstab nachgeschaut und dieser war wirklich etwa beim Minimum angekommen...habe dann also heute einen halben Lieter nachgekippt und jetzt ist laut Ölmessstab etwas zu viel drin (siehe Bild). Ausserdem ist mir vorhin noch aufgefallen das ich vorne an der Beifahrerseite an der Stostange eine kleine Ölspur hatte?!?!?! Kommt das davon das etwas zu viel Öl drin ist und wie kann das eigentlich passieren das bei nur nem halben Lieter Öl miteinmal zu viel drin wenns vorher quasi leer war?
    Kann ich damit jetzt trotzdem fahren...ist ja wirklich nur minimal über max oder lieber stehen lassen?

    Edit: Aus dem Auspuff kommt weißer Rauch?!?!

    Edit 2: Bin jetzt mal 10 Min gefahren und hab dann nochmal nach dem Öl geschaut...jetzt ist er so ziemlich genau in der Mitte zwischen Min und Max...muss ich das verstehen? xD
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20140924_024842.jpg  
    Geändert von Andreas2178 (24.09.2014 um 04:23 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von Audi_A4_B5_1.8
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB

    Ort
    Schwäbisch Gmünd
    Registriert seit
    26.11.2009
    zwischen min und max ist so ziehmlichgenau 1l.
    Wenn du jetzt 0.5l nachgekippt hast muss das Öl ja auch runter laufen und das läuft eben am Peilstab entlang.
    Dadurch sieht es auch zu viel aus.

    Wenn 15min wartest dann läuft es runter und gut.

    Mein kleiner B6 S-Line Frontkratzer

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Andreas2178 Beitrag anzeigen
    Edit 2: Bin jetzt mal 10 Min gefahren und hab dann nochmal nach dem Öl geschaut...jetzt ist er so ziemlich genau in der Mitte zwischen Min und Max...muss ich das verstehen? xD
    Weil man den Ölstand bei Betriebswarmen Motor prüft!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AHH

    Registriert seit
    14.09.2013
    Mir wurde in der Fahrschule erzählt, dass man den Östand bei kaltem Motor prüft, die Reifen nur, wenn sie warm sind.

    Ich nehme mal an, dass mir die Fahrschule mal wieder einen Blödsinn erzählt hat, oder?

  5. #5
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Zitat Zitat von Fabsgedio Beitrag anzeigen
    Mir wurde in der Fahrschule erzählt, dass man den Östand bei kaltem Motor prüft, die Reifen nur, wenn sie warm sind.

    Ich nehme mal an, dass mir die Fahrschule mal wieder einen Blödsinn erzählt hat, oder?
    Haste wohl was verwechselt.Genau anders rum wird es gemacht.

    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Sollten sie das tatsächlich dir so Erzählt haben dann wars es Blödsinn. Reifenluftdruck prüft man grundsätzlich im Kalten Zustand und das Öl wie von mir beschrieben.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AHH

    Registriert seit
    14.09.2013
    Ok, danke. Habe gerade mit einem gesprochen, der mit mir im Kurs war und der sagte mir das selbe, was ich auch erzählt habe.

  8. #8
    Benutzer Avatar von Knuddel1967
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Registriert seit
    12.04.2014
    Tolle Fahrschule
    A4 B6, macht Spaß wie Sau

Ähnliche Themen

  1. 8E/B6 - 1.9 TDI zieht nicht mehr richtig und verbraucht viel zu viel
    Von G Ljubinec im Forum Motor, Getriebe & Abgasanlage
    Antworten: 57
    Letzter Beitrag: 05.02.2016, 11:43
  2. 8D/B5 - S4 B5 zu viel Ladedruck?
    Von S4_b5 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 27
    Letzter Beitrag: 16.05.2013, 13:08
  3. Re: Viel zu teuer!
    Von papi im Forum Hifi, Navigation & Telefonie
    Antworten: 1
    Letzter Beitrag: 02.01.2005, 17:24
  4. Antworten: 91
    Letzter Beitrag: 27.04.2004, 13:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •