Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Minden
    Registriert seit
    20.09.2014

    Mein neuer (gebrauchter) A4...und schon Probleme

    Hallo, liebe Gemeinde.

    Hiermit möchte ich meinen A4 -und mich gleich mit- vorstellen.
    Der A4 ist ein 2,0 TDI (PD) Avant, Bj. 12/2006, S-Line, schwarz, Leder, 19 Zoll Späth Felgen auch in schwarz.
    Bilder stell ich noch ein
    Er hat jetzt 153.000 km gelaufen.

    Gekauft habe ich , Toto, 42 aus Minden, ihn mit einem vermeindlichen Turboladerschaden...
    Turbo wird wohl heile sein...die drei Unterdruckschläuche (u.A. VTG-Verstellung) waren weggekokelt...wirklich weggeschmort.
    Die habe ich nun neu gemacht...er läuft trotzdem im Notlauf.
    Auslesen ergibt Fehler DPF Bank 1.
    Der Fehler läßt sich nicht löschen.
    Allerdings zeigt ein anderes Menü: Abgasrückführung fehlgeschlagen.

    Kann mir da evtl. schon jemand weiterhelfen?

    Ich weiß, Neuvorstellung und gleich ein Problem ist blöd, sorry.

    Gruß aus der Fremde

    Fremder

  2. #2
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    und willkommen

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Minden
    Registriert seit
    20.09.2014
    Danke schön...

    Jetzt läuft er...


    Gruß aus der Fremde

    Fremder

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CAHA

    Ort
    Amberg-Sulzbach
    Registriert seit
    30.05.2009
    Willkommen

    Was war los?

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Minden
    Registriert seit
    20.09.2014
    Also...hab ihn gestern zum freundlichen gebracht, hier um die Ecke...nen kleiner VW/Audi Dorfladen.
    Dort haben sie den Fehler so auch nicht löschen können, haben nen Update aufgespielt...ohne Erfolg.
    Sie haben dann im audi(Werks?)handbuch nachgesehen und dort stand, daß genau dieser Fehlercode samt Nichtlöschung auf den
    Druckdifferenzsensor deutet.
    Bestellt, eingebaut, alles läuft.
    Nur...sie mußten ´ne Dreiviertelstunde fahren, um die Sättigung des DPF von 35% auf 9% zu bekommen.


    Gruß aus der Fremde

    Fremder

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Minden
    Registriert seit
    20.09.2014
    Hier mal ein schnelles Bild...

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	A$.jpg 
Hits:	44 
Größe:	438,6 KB 
ID:	286566


    Gruß aus der Fremde

    Fremder
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20140926_110105.jpg  

  7. #7
    Forensponsor Avatar von Casso
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    49134
    Registriert seit
    08.02.2012
    Schaut gut aus.
    Gruß.

Ähnliche Themen

  1. Mein neuer (gebrauchter) A4 B8 Avant 2.0tfsi S-Line
    Von llcooldmc im Forum Vorstellung
    Antworten: 9
    Letzter Beitrag: 30.07.2011, 14:19
  2. Neuer Gebrauchter B7/8E aus Mitteldeutschland
    Von Donlende im Forum Vorstellung
    Antworten: 4
    Letzter Beitrag: 23.07.2010, 21:13
  3. Re: Neuer A4 - schon die ersten Probleme!
    Von prela im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 22.03.2003, 21:27

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •