Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 25
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    17.09.2014

    Unglücklich Schlechte Beschleunigung, Ruckeln und keine Ahnung was es noch sein könnte

    Guten Morgen A4-Freunde,

    ich fahre seit 3 Jahren einen B5 mit 1.8l Motor und dem 4-Gang Automatikgetriebe. Seit einem guten halben oder dreiviertel Jahr empfinde ich die Beschleunigung problematisch. Ich muss dazu sagen dass ich fast ausschließlich in der Stadt fahre und die Probleme bis 80km/h auftreten. Auf der Landstraße oder Autobahn fährt er sich ganz gut.

    Wie zeigen sich die Symptome? Wenn ich den Motor starte und losfahre braucht er manchmal einige Sekunden, bis er sich bewegt oder ich drücke ordentlich auf's Gas.
    Dann habe ich Drehzahlschwankungen bei 45 bis 60km/h, die ich meistens in der Stadt fahre. Die Drehzahl befindet sich bei 1500U/min und springt alle ~3 Sekunden kurz auf 1750U/min. Meine Vermutung war dass das Getriebe einen Gang runter schalten möchte. Bestätigen kann ich das nicht.
    Des Weiteren kommt er nicht aus den Pötten wenn das Getriebe einen Gang hoch schaltet, ich wieder abbremsen muss und dann wieder Gas gebe. Es hört sich so an als würde der Wagen fast ausgehen, manchmal ruckt er auch und ich muss fast schon einen Kickdown machen um wieder ordentlich beschleunigen zu können.
    Allgemein gesagt muss ich oft das Gas Pedal runterdrücken und den Motor auf gute 2500 bis 3000U/min bringen, damit der Wagen normal voran kommt.

    Was habe ich bisher unternommen? Zahnriemenwechsel, auch wenn es nicht viel damit zu tun haben wird. Ölwechsel vor 5 Monaten bzw. 3000km, Drosselklappenreinigung vor knapp 1 Jahr, Drosselklappe neu angelernt mit VCDS, Benzinfilterwechsel, Zündkerzen, Hasenrohr und neuer Luftfilter.
    LMM kann ich ausschließen da der Wagen auch mit abgestecktem LMM so schlecht fährt, Lambdasonde ist grenzwertig aber muss nicht unbedingt ausgewechselt werden laut Werkstatt. Es wurde aber nicht gesagt welche Lambdasonde. Die Hydrostößel klopfen aber das dürfte nichts mit dem Problem zu tun haben?

    Den Fehlerspeicher lese ich mittlerweile 1 mal die Woche aus. Bis August hatte ich immer Probleme mit den Klopfregelsensoren und der Gemischanpassung (Add) unterschritten. Die Fehler sind verschwunden dafür taucht jetzt immer
    Code:
    15-00 - Adaption Limit (Add) Not Reached
    . Mit dem Fehler kann ich nichts anfangen.

    Ich habe keine Ahnung was ich noch machen könnte. Mein nächster Schritt wäre Injektoren Additiv zu kaufen und ich werde den Mittelschalldämpfer austauschen lassen. Selbst kann ich leider nicht viel machen. Dafür fehlt mir das Wissen und die Möglichkeiten selbst Hand anzulegen.

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    21.08.2013
    Hast du Multitronic oder Automat ?

  3. #3
    Benutzer Avatar von kwoth84
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DJS

    Registriert seit
    21.05.2003
    Im B5 gab es keine MT

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    21.08.2013
    Ach ja B5, Sorry habs übersehen

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    17.09.2014
    Es müsste eine Wandlerautomatik(?) sein. Das Getriebe läuft momentan auch ganz ok. Vor einiger Zeit hatte ich jedenfalls immer mal wieder Problem mit den Schaltübergängen. Dabei knackte es zum Teil oder wenn ich zu untertourig fuhr, ruckelte der Wagen so als würde er ausgehen.

  6. #6
    Benutzer Avatar von Blaaxri
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/DES

    Ort
    Minfeld
    Registriert seit
    16.09.2012
    Hast Du mal das Getriebeöl gewechselt?

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    21.08.2013
    Ja wurde vor einem Halben Jahr gewechselt .
    LMM wurde gewechselt
    Sowie Schubumluftventil und einige unterdruckschläuche .Luftfilter , Zündkerzen , Batterie .
    Achja , nach dem Getriebeölwechsel war das ruckeln weg . Jetzt halt wieder da .

  8. #8
    Benutzer Avatar von Blaaxri
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/DES

    Ort
    Minfeld
    Registriert seit
    16.09.2012
    Hmm, stimmt der Stand nichtmehr ? Ist es evtl undicht das Getriebe, das Öl fehlt?

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    21.08.2013
    Eine undichtigkeit konnte ich nicht feststellen .von unten alles trocken .

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Cousin von meiner Frau ist in einer KFZ Werkstatt tätig , ich warte bis er mir eine grünes Licht gibt , fuer getriebe wechsel .dann werde ich mein auseinander nehmen .

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    17.09.2014
    Danke dass du für mich antwortest A4-Multi.
    Das Getriebeöl habe ich noch nicht wechseln lassen. Ich habe schon über einen Wechsel nach der Tim Eckart Methode. Aber bevor ich noch mehr Geld in den Wagen pumpe, möchte ich zumindest Schäden am Motor ausschließen können. Dazu sei gesagt dass an dem Hydrofilter des Getriebes etwas Öl zu sehen war beim letzten Werkstattbesuch. Es tropft nichts, nur ein relativ dünner Film war an der Unterseite der Wanne zu sehen.

    Aber selbst wenn, sollte das Getriebeöl so alt sein müssten doch eher die in meinem Fall nicht mehr vorhandenen Probleme wie die ruckelige oder knackende Schaltung ein Problem sein? Das hängt doch nicht mit der Gas annahme zusamen?

    Könnt ihr mir vielleicht erklären was der Fehler 15-00 - Adaption Limit (Add) Not Reached bedeuten soll? Ich habe einen englischen Artikel gefunden. Da mein Englisch aber nicht perfekt ist und ich von KFZs noch weniger verstehe, kann ich nichts damit anfangen.

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Wietze
    Registriert seit
    12.08.2014
    Hallo zusammen,
    ich habe auch einen Audi A4 mit 1,8 und 4 Gang Automatik und ich habe so ziemlich die selben Probleme. Mein kommt voll nicht aus dem Quark jeder 45Ps Corsa lässt mich stehen zwischen 60 und 100 km/h kommt er beim beschleunigen gar nicht vorwärts auch nicht mit kick down, außerdem ruckelt er immer wenn ich untertourig fahre und dann gas gebe .
    Habe schon alle Unterdruck Schläuche erneuert und die Kurbelwellen Entlüftung kontrolliert. Außerdem habe ich Hallgeber und Klopfsensor erneuert. Drosselkappe habe ich gereinigt und danach Steuergerät reset durchgeführt. Luftmassenmesser werte sehen gut aus obwohl ich nicht sagen kann ob sie in Ordnung sind aber die Luftmenge steigt mit der Drehzahl. Meine letzte Vermutung ist das die Drosselklappe einen weck hat da das Getriebe manchmal Runterschaltet beim beschleunigen und manchmal nicht.

    Währe auch für weiter Tipps dankbar.

  12. #12
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    17.09.2014
    Hi SKD, hast du schon mal deinen Fehlerspeicher ausgelesen? Ich meine, wenn die Drosselklappe einen weg hätte, müsstest du einen Fehler bekommen.

    Vielleicht ist das auch normal und wir machen uns ohne Grund Sorgen!? Ich habe es jedenfalls besser in Erinnerung, fahre aber auch schon einige Zeit so herum.

  13. #13
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Wietze
    Registriert seit
    12.08.2014
    Hey B5Limo,
    mein Fehlerspeicher ist sauber seit dem ich den Hallgeber und den Klopfsensor gewechselt habe.
    Aber soweit ich weis, wenn Bauteile innerhalb ihres Regelbereichs kaputt gehen kann es sein das keine Fehler angezeigt werden.
    aber normal ist das bestimmt nicht das er so ruckelt und so schlecht beschleunigt! Wenn doch biete ich hiermit mein A4 zum verkauf an.

  14. #14
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    17.09.2014
    Du könntest mal den LMM abstecken für eine Fahrt. Läuft der Wagen schlechter, wird es damit zusammen hängen. Ansonsten, wenn du die Möglichkeit hast, überprüfe die Abgasanlage auf Undichtigkeit. Soll wohl auch die Beschleunigung mindern.

    Vielleicht sei dazu noch gesagt. Das erste Jahr bin ich den Wagen alle 2-3 Wochenenden gefahren. Und wenn dann auch nur auf der Autobahn und Landstraße. Nun fahre ich knapp 2 Jahre damit auch täglich zur Arbeit. Ein halbes Jahr später fingen dann die Probleme allmählich an und die schlechte Beschleunigung kann ich seit Jahresanfang bewusst bemängeln.

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    21.08.2013
    Hallo , Bei SKD könnte ich drauf wetten das es am N75 liegt .diesen mal genau unter die Lupe nehmen .Info dazu gibts unendlich im Netz .

  16. #16
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    17.09.2014
    Dann müsste er doch eine Meldung im Fehlerspeicher bekommen? Lese ich jedenfalls aus anderen Beiträgen.

    In eigener Sache: Am Wochenende habe ich gute 200km auf der Autobahn zurückgelegt aber nicht mit Höchstgeschwindigkeit. Gestern und heute bin ich wieder meine gewohnte Strecke zur Arbeit gefahren. Ich muss sagen, der Wagen fühlte sich deutlich angenehmer an. Ich habe aber den Wagen aber auch nicht so hochgezogen sondern sanft beschleunigt. Auf dem Nachhauseweg bin ich mal über die Autobahn (Stadt) gefahren und hatte wieder Beschleunigungsprobleme. Auf die Autobahn fahre ich immer mit "halben Kickdown" (Gaspedal nicht komplett durchgedrückt) um schnell auf 80km/h zu kommen. Beim Abfahren muss ich immer wieder Bremsen durch die Kurven und merkte dass der Wagen bei 50 zurückgeschaltet hat und in einem Leistungsloch steckte. Sprich beim Beschleunigen fuhr er zu untertourig. Es fühlte sich an als würde der Wagen gleich ausgehen. Da hilft nur beschleunigen auf min. 2500U/min.

    Mir stellt sich nun die Frage, lässt sich das 4 Stufen Getriebe irgendwie einstellen, dass die Schaltpunkte vielleicht verstellt werden? Ich glaube nicht dass es gut ist für das Getriebe, dass es ständig schalten muss oder es versucht und dem Motor wird das andauernde Beschleunigen auch nicht gut tun.

  17. #17
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Da läßt sich nix Einstellen. Da würd ich eher mal nen Ölwechsel machen lassen bzw den Ölstand prüfen. Allerdings sollte man sofern vorhanden natürlich erstmal die Fehler am Motor beseitigen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  18. #18
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    17.09.2014
    Schade. Das Automatikgetriebe hat doch ein eigenes Steuergerät. Ich bin jedenfalls über passende bei eBay gestolpert. Aber bestimmt müssten dann auch weitere Einstellungen vorgenommen werden, wäre das möglich.
    Der Ölstand ist optimal. Der letzte Ölwechsel liegt 3000km bzw. 5 Monate zurück. In der Zeit habe ich noch kein Öl nachfüllen müssen. Ich habe übrigens 10W-40 HC Öl.
    Kannst du mir denn sagen was
    15-00 - Adaption Limit (Add) Not Reached
    . Ich finde nur englische Foren in denen über den Fehler geschrieben wird aber ich verstehe kein Wort.

  19. #19
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    00561 - Gemischanpassung
    15-00 - Adaptionsgrenze (add) unterschritten


    Mögliche Ursachen
    Luftmassenmesser (G70) defekt
    Kraftstoffdruck zu niedrig
    Undichtigkeiten im Ansaug-Air-System und / oder die Auspuffanlage
    Einspritzdüse (n) defekt (dh verkokt)


    Mögliche Lösungen
    Kraftstoffsystem Druck
    Prüfen Luftmassenmesser (G70)
    Prüfen Ansaugluft-und Abgasführung für Undichtigkeiten

    Prüfen Einspritzmenge

    Greetz

  20. #20
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von B5Limo Beitrag anzeigen
    Aber bestimmt müssten dann auch weitere Einstellungen vorgenommen werden, wäre das möglich.
    Der Ölstand ist optimal. Der letzte Ölwechsel liegt 3000km bzw. 5 Monate zurück. In der Zeit habe ich noch kein Öl nachfüllen müssen. Ich habe übrigens 10W-40 HC Öl.
    Das einzige was an dem Steuergerät fürs Getriebe gemacht werden kann ist es auf das entsprechende Getriebe zu codieren, sonst nix.

    Was den Ölstand/Ölwechsel angeht rede ich vom Getriebe nicht vom Motor
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8D/B5 - Audi S4 B5: Schlechte Gasannahme, ruckeln und komisches Drehzahlverhalten im Leerlauf
    Von Keyser im Forum Motor, Getriebe & Abgasanlage
    Antworten: 22
    Letzter Beitrag: 27.11.2013, 09:30
  2. 8D/B5 - A4 B5 Motor ruckeln und schlechte Gasannahme
    Von Morpheus0001 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 26.07.2013, 08:39
  3. Re: schlechte Beschleunigung
    Von A4QuattroPower im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 12.02.2003, 14:15

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •