Ergebnis 1 bis 6 von 6
  1. #1
    Erfahrener Benutzer Avatar von darm
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    Azr

    Ort
    Schwandorf
    Registriert seit
    11.05.2011

    Unglücklich 2.0 TDI 170 ps keine Leistung

    Hallo Leute ,
    mein avant hat keine Leistung und ich finde den Fehler nicht !
    Mal geht er besser (meistens wen es kälter ist) dann wieder schlechter wie gefühlte 90 ps
    Fehlerspeicher zeigt nichts an . Vollen Ladedruck ,lmm ist auch i.o, agr auch i.o, ladeluftschlauch i.o PDF ist auch nicht voll .
    Ich hoffe ihr könnt mir helfen

  2. #2
    Erfahrener Benutzer Avatar von VXExperiment
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    93***
    Registriert seit
    05.02.2014
    PD Elemente schon geprüft? Bzw tauschen lassen?
    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  3. #3
    Erfahrener Benutzer Avatar von darm
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    Azr

    Ort
    Schwandorf
    Registriert seit
    11.05.2011
    Wurden vor 30t km getauscht

  4. #4
    Benutzer Avatar von Cinilein
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    87439 Kempten
    Registriert seit
    01.06.2012
    is mit meinem BRD das gleiche... mir kommts auch so vor wie wenn er besser geht nach ner Regeneration des DPF´s oder bei Kälterer Witterung... Is halt n High-End Motor

    PDE sind seit 50 tkm neu... zylinderkopf und DPF auch...
    Der Herr der Ringe...

  5. #5
    Erfahrener Benutzer Avatar von VXExperiment
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    93***
    Registriert seit
    05.02.2014
    Naja seitm Chip hab ich kein Problem mehr xD
    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  6. #6
    Erfahrener Benutzer Avatar von darm
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    Azr

    Ort
    Schwandorf
    Registriert seit
    11.05.2011
    So dpf ausgebaut und reinigen lassen . Läuft wieder besser !

Ähnliche Themen

  1. 8E/B6 - A4 2.5 TDI | Keine Leistung | HILFE
    Von Maki im Forum Motor, Getriebe & Abgasanlage
    Antworten: 18
    Letzter Beitrag: 18.11.2013, 23:55
  2. 8D/B5 - keine leistung tdi
    Von Strykice im Forum Motor, Getriebe & Abgasanlage
    Antworten: 21
    Letzter Beitrag: 01.04.2011, 14:46
  3. VW Polo 9N 1,4 TDI - keine Leistung
    Von chris_nbg im Forum Andere Automarken und Typen
    Antworten: 0
    Letzter Beitrag: 25.07.2010, 09:10
  4. Re: B5/8D 2.5 TDI keine Gasannahme mehr bzw keine Leistung
    Von winnib im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 29.04.2006, 13:18

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •