Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 43
  1. #1
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Registriert seit
    30.08.2014

    S4 Springt schlecht an

    Hey Leute,
    in letzter zeit springt mein S4 (RS4 Umbau vor 30.000 km beit 234.000 km gemacht) schätzungsweise jedes 2.-3. mal sehr schlecht an. Sprich ich muss bis zu 2 Sekunden orgeln bis er anspringt. Manchmal verschluckt er sich auch ganz kurz, läuft dann aber Einwandfrei. Zusätzlich stinkt er seitdem ich das Problem habe, stark nach unverbranntem Benzin aus dem Auspuff. Auch wenn der Motor warm ist.
    Das Problem tritt manchmal auf wenn er komplett kalt ist, manchmal auch wenn ich ihn eine halbe stunde stehen lasse. Kurz hintereinander springt er super an.
    Fehlerspeicher ist leer.
    Was kann das sein?

    Danke schonmal

  2. #2
    Benutzer Avatar von Blaaxri
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/DES

    Ort
    Minfeld
    Registriert seit
    16.09.2012
    Könnten die Eispritzdüsen sein.

  3. #3
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Registriert seit
    30.08.2014
    So, habe den Doppeltemperaturgeber getauscht. Keine Besserung. Wagen 3 Stunden stehen lassen-das gleiche Problem. Nur wenn ich ihn nach 5 Minuten oder auch in kürzeren Abständen hintereinander anmache, springt er perfekt an. Fehlerspeicher zeigt immernoch keine Fehler an?!
    War gerade auch nochmal bei einem ortsansässigen Tuner der schon mehrere S4 B5 gemacht hat. Er meinte der Benzindruck und der Haltedruck sollte überprüft werden. Evtl ist das Rückschlagventil hin. Was meint ihr?

  4. #4
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    BDR püfen...
    Meiner war damals undicht und steckte in geschlossener Position...hab das selbe Problem schon mal gehabt...
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  5. #5
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Registriert seit
    30.08.2014
    Wie genau überprüf ich den Regler? habe hier im Forum was gelesen, wenn ich den benzinschlauch vom BDR abziehe, und aus dem Schlauch Benzin ausläuft, ist der regler defekt?

    Danke

  6. #6
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Genau....
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  7. #7
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Drosselklappe schon mal gereinigt?

  8. #8
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Habe bei meinem 1.8T AJL genau das gleiche.
    - Benzingeruch, egal ob warm oder kalt
    - bei langer Standzeit in der Sonne und hohen Temperaturen oder bei noch 60-70°C Öltemp. fast 15 Sek. orgeln, Drehzahl kämpft sich langsam hoch und Motor vibriert kurz
    - bei langer Standzeit in der Nacht und bei niedrigen Temperaturen seltenst Startprobleme

    Habe bis jetzt BEX-Krümmer verbaut, offenes Pop-Off gegen Original getauscht, gerissenen Schlauch in der Tankentlüftung beseitigt, N75 geprüft, Druckregelventil getauscht, N80 geprüft, G62 getauscht; Drosselklappe, Ansaugluftsensor und LMM gereinigt.

    Kann ich den Benzindruckregler beim 1.8T auch so prüfen?

  9. #9
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    @NiCo_quattro
    Ja, das System ist von der Regelung gleich.
    Hab bei mir das selbe gehabt. Hab dann VAG direkt nach dem starten die Lambdas gemessen und der ist mehr als Fett gelaufen.
    @reiner
    Drosselklappe glaub ich eher weniger...macht sie mehr bei laufendem Motor bemerkbar.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  10. #10
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Registriert seit
    30.08.2014
    So, bin jetzt 520 km gefahren mit mehreren Stops. Als ich ihn heute Früh angemacht habe hat es am längsten gedauert. Diesmal schüttelte er kurz und es hat sich angefühlt als ob er immernur einen kleinen Spritzer Benzin bekommt. Nach 2 Sekunden ist er SOFORT angesprungen und der Leerlauf war aaaalglatt und gleichmäßig. Wenn ich das Auto abstelle (max 15 minuten Standzeit) absolut kein Problem. Springt an wie ne eins.
    Bosch Motorsport Benzinpumpe wurde von 30000 km verbaut. Kann das innenliegende Rückschlagventil auch einen ab haben?

  11. #11
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Wie schon geschrieben....es war bei mir genau das selbe....
    ....nach 5 Minuten gestartet.....absolut perfekter Leerlauf und auch sofort angesprungen....
    ....bei 2 Std Stehzeit langes orgeln und dann erst angesprungen...
    @Domnaek
    Bei dir wird das selbe sein....das schütteln wird sein weil er zu viel einspritzt und nicht mehr zündet....
    Nimm einfach mal den Unterdruckschlauch ab und schau ob Benzin rausläuft...
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  12. #12
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Registriert seit
    30.08.2014
    @Silver____S4: Also jetztmal zum Verständnis vom BDR. Die Benzinpumpe liefert einen höheren Druck als für den Start des Motors notwendig. Der BDR bregrenzt den Druck damit nicht zu hoher Benzindruck in der Spritzleiste anliegt. Wenn der BDR defekt ist, bleibt er in der "offenen" Position hängen und der Druck in der Einspritzleiste ist zu hoch zum Starten. Daher das schlechte Startverhalten. Liefert er dann aber nicht über das ganze Drehzahlband zuviel Sprit? Stimmt das soweit? Wollte das nurmal verstehen... Habe immernoch das Gefühl dass er nach unverbranntem Sprit stinkt...

    http://www.partscats.info/audi/?i=ca...rent_id=920801

    Soll ich den Unterdruckschlauch (Nr. 10?) direkt nach dem ersten Anlassen abziehen, oder wenn er länger steht?

    Sry bin gerade nicht am Wagen...


    Danke

  13. #13
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Das verstehst du richtig. Allerdings ist bei laufendem Motor die Lambdaregelung aktiv. Dadurch passt das Gemisch dann auch. Beim starten hat das MSTG feste Werte zum Start drin...dadurch kann passieren das er beim starten zu fett mischt.
    Den Schlauch bei stehendem Motor abziehen...sieht man sofort wenn der BDR undicht ist.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  14. #14
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Also ich hab den Unterdruckschlauch mal abgenommen, sieht trocken aus, aber der Schlauch selbst ist schon etwas aufgewetzt und ziemlich spröde an den Anschlussstellen.
    Es muss aber nicht zwangsläufig Benzin aus dem BDR auslaufen wenn er defekt ist oder? Dann ist der BDR mein nächster Anhaltpunkt.
    Edit: Steht ja oben dass der BDR in geschlossener Position stehen geblieben ist.
    @Silver__S4: Also auch wenn er keine Fehler spuckt, mit VAG.COM mal den Lambdawert ausmessen?

  15. #15
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Fehler schreibt er bei defektem Regler keinen in den FS.
    Es muss kein Benzin auslaufen, er kann auch dicht sein und stecken bleiben.
    VAG strten bis zum Messwertblock und dann Motor starten. Da sieht man die MWB wie sie weit von 0 entfernt sind.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  16. #16
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Registriert seit
    30.08.2014
    Update: hab den Wagen über Nacht Draußen stehen lassen und heute Früh wieder angemacht. Schrecklich langes Orgeln und Geschüttele bis er endlich ansprang. Hab ihn nach 10 Minuten Fahrt ausgemacht und den Unterdruckschlauch vom BDR abgezogen. Furztrocken, kam nichts raus.
    Das Problem wird immer schlimmer, und morgen Fürh fahr ich schon in den Urlaub mit dem Auto... Hilfe

    Gruß Domnaek

  17. #17
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Er muss nicht unbedingt undicht sein....reicht schon wenn er stecken bleibt.
    Tausch mal den Regler...wenn das nicht hilft, wird mindestens eine Einspritzdüse nachtropfen...
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  18. #18
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Registriert seit
    30.08.2014
    Bin gerade am rumtelefonieren wer hier in Erfurt so einen BDR auf Lager hat... Kann schon nach 30.000km eine Einspritzdüse das Tropfen anfangen?!

  19. #19
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Kann natürlich sein wenn du den Tank immer komplett leer fährst...
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  20. #20
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    So, hab gerade mal nachgeschaut oder der BDR vom AJL und ADR gleich sind, und das sind sie.
    Werde mal den BDR von meinem 1.8 quattro in meinen Turbo einbauen und mal schauen wie es sich verhält. Werd dann im Laufe des Nachmittags berichten.

    Muss man da irgendwie aufpassen wegen Druck in der Einspritzleiste?

Ähnliche Themen

  1. 8D/B5 - 1,9 TDI springt SCHLECHT an
    Von A4 Dude im Forum Motor, Getriebe & Abgasanlage
    Antworten: 19
    Letzter Beitrag: 12.10.2012, 13:11
  2. 8E/B6 - 2.5 TDI springt schlecht an
    Von bam.ventura im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 14.07.2010, 20:47
  3. Re: B5/8D 1.6 : Motor springt schlecht an.
    Von Survivor im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 02.08.2006, 18:19
  4. Re: A3 springt schlecht an
    Von Bond... James Bond im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 07.05.2006, 13:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •