Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Registriert seit
    05.09.2014

    mein audi startet komisch

    https://www.youtube.com/watch?v=Ikf5mQQ_S_4
    also wie ihr auf den video sieht wenn ich ihn jeden morgen anmache geht die drehzahl bis 2000upm, manchmal auch mehr.
    Das hat vor drei wochen angefangen als ich 7 tage nicht zuhause war und ihn danach angemacht habe ging die drehzahl bis 3000upm und blieb 2-3 sek, dann ging sie runter auf 1100upm.
    was denken sie, ist das normal oder ist etwas defekt?

  2. #2
    Benutzer Avatar von Knuddel1967
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Registriert seit
    12.04.2014
    Normal ist das nicht, nur was es sein kann, kann ich dir auch nicht sagen.

    Nur soviel gerade bei einem Diesel ist sowas auf Dauer tödlich da sich der Öldruck erst aufbaut
    A4 B6, macht Spaß wie Sau

  3. #3
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Fehlerspeicher mal ausgelesen?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Registriert seit
    05.09.2014
    Nein.gestern habe ich ihn zum mehaniker gebracht und er sagte das es der kühltemperatur sensor ist. Aber gestern abend ist mir noch etwas passiert ich fuhr 120kmh und auf einmal hat der wagen kraft verloren, also egal wieviel ich has gebe er ist sehr schwer uber 2000upm gegangen, und mein kolege der mit mir war sagte mir das ich ihn ausschalten soll und dann wieder anmachen und er wird wieder gehen. Und er hatte recht. Er sagte mir das es irgend einer ventil ist. Ich kenne mich nicht aus, auf jeden fall habe ich ihn heute bei mechaniker gelasen

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Registriert seit
    05.09.2014
    Ja es war der kühltemperatur sensor und sorry wegen schreibfehler, ich bin nicht aus deutschland

Ähnliche Themen

  1. 8D/B5 - Motor springt nicht an, erst nach Batterie ab- anklemmen startet Motor startet PKW.
    Von Lordcobra im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 15.08.2012, 00:19
  2. 8D/B5: Mein Auspuff klingt irgendwie komisch, scheppert.
    Von Audi_A4_B5_1.8 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 20.03.2010, 17:22
  3. Antworten: 3
    Letzter Beitrag: 26.07.2007, 14:04

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •