Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 22
  1. #1
    Benutzer Avatar von blaupuma
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BRB

    Ort
    Norden
    Registriert seit
    15.01.2013

    Fahrzeug verliert Wasser ?

    Moin Moin,

    Ich komm gerade von Bäcker wieder, da seh ich zufällig das mein Audi Wasser verliert.

    Also er tropft aus so einer Schraube raus.

    Es ist definitiv Wasser und kein Öl !

    Kühlwasser ist auf Max!Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	ImageUploadedByTapatalk1410073382.267652.jpg 
Hits:	59 
Größe:	221,4 KB 
ID:	284884Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	ImageUploadedByTapatalk1410073390.579212.jpg 
Hits:	60 
Größe:	329,7 KB 
ID:	284885Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	ImageUploadedByTapatalk1410073403.848387.jpg 
Hits:	55 
Größe:	258,6 KB 
ID:	284886
    Hat das was mit der Klima oder anderem Wasser zutun?
    Dank euch für die Hilfe

    Hier zwei Fotos

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Kondenswasser der Klimaanlage
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von blaupuma
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BRB

    Ort
    Norden
    Registriert seit
    15.01.2013
    Also kein Grund zur Sorge?

    Sorry aber ich bin nicht vom
    Fach !

  4. #4
    Benutzer Avatar von wauz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Ort
    87xxx
    Registriert seit
    24.11.2013
    Nein wie schon gesagt das ist das kondenswasser von der klimaanlage. Völlig normal

  5. #5
    Benutzer Avatar von erwins
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Ort
    Reutte/Tirol
    Registriert seit
    02.03.2014
    Kleiner TIP, schalt die Klima nur an wenn sie brauchst.

    Für Fahrten zum Bäcker ist es nicht notwendig das die Läuft!
    Seit 27.2.2014 fahre ich Audi

  6. #6
    Erfahrener Benutzer Avatar von A4 Limo 1.6
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2015
    Motor
    1.8 TFSI
    MKB/GKB
    CJSA

    Ort
    VS-Rietheim
    Registriert seit
    24.01.2012
    Die klima läuft Bedarfsgerecht und nicht Permanent

  7. #7
    Benutzer Avatar von erwins
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Ort
    Reutte/Tirol
    Registriert seit
    02.03.2014
    Bei manchen läuft die scheinbar permanent
    Seit 27.2.2014 fahre ich Audi

  8. #8
    Erfahrener Benutzer Avatar von A4 Limo 1.6
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2015
    Motor
    1.8 TFSI
    MKB/GKB
    CJSA

    Ort
    VS-Rietheim
    Registriert seit
    24.01.2012
    Nicht beim 8E

  9. #9
    Benutzer Avatar von blaupuma
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BRB

    Ort
    Norden
    Registriert seit
    15.01.2013
    Ich nutze sie auch nur bedarfsgerecht ! Auf einer kurzen Strecke lasse ich sie aus!
    Eco leuchtet rot!

    Tropft immer noch hab ich gerade gesehen ein wenig.
    Seltsam Auto steht schon 4 St

  10. #10
    Benutzer Avatar von erwins
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Ort
    Reutte/Tirol
    Registriert seit
    02.03.2014
    Sonst würde sie ja beim TE nicht tropfen wenn sie nicht laufen würde

    Ich hab die Econ Taste permanent gedrückt und schalt sie nur ein wenn ich einen Bedarf nach Klima hab und nicht mein Auto
    Seit 27.2.2014 fahre ich Audi

  11. #11
    Norman@Knolle
    Gast
    Vorne rechts hinterm Rad etwa ist Klimanlage.
    Ist dein Wasserkasten vielleicht voll mit Wasser, sodass es dort auch irgendwo raustropft?

    Ich hab Klima immer an... Läuft bei feucht/ warmer Luft extrem viel Wasser raus. Sonst eigentlich nicht großartig. Kondensat kann aber immer etwas anfallen.

  12. #12
    Benutzer Avatar von blaupuma
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BRB

    Ort
    Norden
    Registriert seit
    15.01.2013

    Fahrzeug verliert Wasser ?

    So ich war mal gucken
    Wasserkasten sieht trocken aus ein ganz bischen Wasser ist zusehen ( siehe Foto)


    Tropfen tut er jetzt auch kaum noch ein zwei Tropfen kommen noch ab und an
    ich hab mal Fotos gemacht Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	ImageUploadedByTapatalk1410092964.390955.jpg 
Hits:	35 
Größe:	413,7 KB 
ID:	284910Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	ImageUploadedByTapatalk1410092974.894007.jpg 
Hits:	31 
Größe:	332,8 KB 
ID:	284911

  13. #13
    Norman@Knolle
    Gast
    Ich sehe da nichts- guck mal unter die Batterie- dort ists doch interessant.

  14. #14
    Benutzer Avatar von blaupuma
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BRB

    Ort
    Norden
    Registriert seit
    15.01.2013

    Fahrzeug verliert Wasser ?

    Unter der Batterie ist alles trocken. Hmm

    Naja aber scheint ja in Ordnung zu sein.

    Wenn ich so drüber nachdenke ist die Klima doch sehr oft an.
    Da meine Freundin den Wagen hauptsächlich bewegt und es immer nach nassem Hund stinkt wenn sie nicht eingeschaltet ist.
    Habe schonmal so ein sonax Reiniger durchlaufen lassen hat nichts gebracht.
    Geändert von blaupuma (07.09.2014 um 15:07 Uhr)

  15. #15
    Benutzer Avatar von Chris-Austria
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Ort
    Bregenz
    Registriert seit
    15.08.2014
    wenn es Wasser ist (siehst du am einfachsten daran obs rückstandsfrei verschwindet und geruchlos ist) kann es eigentlich nur sein, dass entweder die Klimaanlage das Kondenswasser abscheidet oder dass dein Auto innen mit Wasser gefüllt ist (also undicht ist) und es nun langsam rausrinnt.. zb. wenns nach dem Waschen viel mehr tropft, würde ich mal unter die Teppiche gucken

  16. #16
    Benutzer Avatar von erwins
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Ort
    Reutte/Tirol
    Registriert seit
    02.03.2014
    Wenn es stinkt dann muss der Verdampfer gerinigt werden.

    Ich hab das gemacht und es riecht wieder richtig angenehm!
    Seit 27.2.2014 fahre ich Audi

  17. #17
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.7 TDI
    MKB/GKB
    BPP/HXR

    Registriert seit
    14.04.2012
    Zitat Zitat von erwins Beitrag anzeigen
    Bei manchen läuft die scheinbar permanent
    Warum sollte sie nicht ?
    Ich hab meine weder beim A4 noch bei meinen vorherigen Omegas usw. jemals ausgestellt.
    Voraussetzung ist natürlich eine Klimatronic, dann wird auch im Winter die Luft entfeuchtet was ein Beschlagen der Scheiben und Feuchtigkeit im Auto verhindert.
    mfg Michael

  18. #18
    Benutzer Avatar von Chris-Austria
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Ort
    Bregenz
    Registriert seit
    15.08.2014
    Also ich schalte sie auch praktisch nie aus.. wer sie zu lang ausschaltet kann sogar einen Schaden provozieren... und einen spürbaren Unterschied im Spritverbrauch konnte ich bei keinem Auto feststellen.

  19. #19
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Und wie man einen Mehrverbrauch feststellen kann, bei mir waren es nachweislich knapp 100km weniger auf einen vollen Tank.. Immer die selbe Strecke und Geschwindigkeit.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  20. #20
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.7 TDI
    MKB/GKB
    BPP/HXR

    Registriert seit
    14.04.2012
    Bei meiner ersten Klimaautomatik hab ich das mit dem Mehrverbrauch mal getestet, waren ca. 0,5 Liter auf 100km.
    Da ich mir Auos nicht zum Spritsparen kaufe nehme ich das gerne in Kauf wenn das Auto dafür trocken bleibt
    mfg Michael

Ähnliche Themen

  1. 8E/B7 - Verliert wasser aber wo?
    Von grobian85 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 17.09.2013, 15:16
  2. 8D/B5 - Kühler verliert immer Wasser -> Prüfung hat ergeben: Kein "Leck" im Kühler?
    Von A4_Noob im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 26.06.2011, 20:31
  3. 8E/B6: Mein B6 verliert Scheibenwischer-Wasser
    Von A4giiino im Forum Karosserie
    Antworten: 8
    Letzter Beitrag: 25.05.2009, 16:28
  4. Re: A4 verliert Wasser...Klima defekt ?
    Von A4deluxe im Forum Allgemeines
    Antworten: 4
    Letzter Beitrag: 07.08.2005, 17:42
  5. Re: A4 Avant 1.9TDI verliert Wasser
    Von [HYPER] im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 20.11.2003, 10:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •