Ergebnis 1 bis 14 von 14
  1. #1
    Benutzer Avatar von Volker64
    Modell
    Audi S4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    bbk

    Ort
    Reichenbach/Vogtland
    Registriert seit
    30.05.2014

    Bose funktioniert nicht richtig

    Hallo Freunde,

    Nun mein erste Frage an die Hifi-Experten hier: Bin mit dem Klang meiner Bose nicht zufrieden.

    Jetzt ist mir aufgefallen, daß sich, wenn ich den Fader komplett auf Front drehe der Baß sich fast verabschiedet,
    es kommt also fast nichts aus den Tieftönern in den Türen. Der Zufall wollte es, daß sich ein Bekannter vor einigen Tagen ein B6-Cabby

    auch mit Bose zugelegt hat und da konnte ich heute mal vergleichsweise hören. Resultat: ein Unterschied wie Tag und Nacht !

    Deshalb meine Frage: an was könnte das liegen ? falsche Codierung, Autopilot ?


    Viele Grüße

    Volker

  2. #2
    Benutzer Avatar von nogaroA4
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR/DHZ

    Ort
    Gerlingen
    Registriert seit
    24.08.2014
    Ist das Original Radio drin ? Welches Radio ?
    Wenn nicht, ist das Radio auf BOSE Codiert ?
    Alles richtig angeschlossen ?
    Vorne sind ja auch nur kleine Boxen drin, deshalb kann da kein großer Bass rauskommen. Bass kommt von der Bassbox im Avant und von den hinteren Boxen soweit ich weiß !
    Entwas mehr Informationen wären hilfreich ?
    Evtl. hilft Dir hier was weiter !
    http://www.nogaroc4.de/Audi-C4-mit-Bose

    In meinem S6 habe ich auch Bose verbaut allerdings mit Chorus 2 und nicht Original Delta und das klingt echt super !!

    Wie das in deinem Audi aufgebaut ist weiß ich natürlich nicht !!
    Geändert von nogaroA4 (01.09.2014 um 17:20 Uhr)
    Gruß Peter
    Audi A4 B5 1.8l ADR (1997 ) Spritmonitor.de Audi A6 C4 2.2l 20 V Turbo AAN ( 1996 ) Spritmonitor.de

  3. #3
    Benutzer Avatar von Volker64
    Modell
    Audi S4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    bbk

    Ort
    Reichenbach/Vogtland
    Registriert seit
    30.05.2014
    Hallo Peter,

    Danke für Deine Antwort.

    Als Radio(Navi) habe ich das RNS-E drin. Gehe stark davon aus, das es auf Bose programmiert ist, da
    meines Wissens vom Vorbesitzer nichts verändert worden ist, habe es aber noch nicht überprüft.

    Der A4(S4) Cabrio hat keinen seperaten Subwoofer, sondern in den Türen jeweils einen 20cm-Tieftöner
    (http://www.bose.de/DE/de/automotive/...odels/audi.jsp) und aus denen kommt
    eigentlich nichts raus.

    Viele Grüße

    Volker

  4. #4
    Benutzer Avatar von nogaroA4
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR/DHZ

    Ort
    Gerlingen
    Registriert seit
    24.08.2014
    Dann solltest Du die Dir mal vornhehmen. Türepappen entfernen und schaun,ob da evtl. ein Kabelbruch ist oder kalte Lötstelle.
    Schlechteste Version wäre ein defekter Lautsprecher. Wie ich das sehe hast Du ja den Fehler schon sehr gut eingekreist .
    Gruß Peter
    Audi A4 B5 1.8l ADR (1997 ) Spritmonitor.de Audi A6 C4 2.2l 20 V Turbo AAN ( 1996 ) Spritmonitor.de

  5. #5
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Ebenfalls die Stecker auf den Lautsprechern kontrollieren, die oxidieren gerne.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  6. #6
    Benutzer Avatar von Volker64
    Modell
    Audi S4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    bbk

    Ort
    Reichenbach/Vogtland
    Registriert seit
    30.05.2014
    Ich habe mal zu meinen Problem mal bei Bose direkt angefragt, die Antwort möchte ich Euch nicht vorenthalten:

    Sehr geehrter Herr Petzold,

    schönen Dank für ihre Nachricht.
    Wegen der Beanstandung des Türlautsprechers müssten wir Sie jedoch bitten, sich an Ihren örtlichen Audi Händler zu wenden. Das Soundsystem wurde als "ab-Werk-Zubehör" in das Fahrzeug eingebaut, und Audi besteht ausdrücklich darauf, sämtliche Serviceleistungen exklusiv über seine Vertragswerkstätten abzuwickeln. Uns ist es vertraglich untersagt Komponenten direkt an die Kunden der Audi AG zu veräußern.
    In jedem Fall sollten Sie, oder Ihr Audi Händler das Wassermanagement in der Tür prüfen. Wir hatten schon einmal einen ähnlichen Fall bei dem das die Ursache für den Lautsprecherausfall war. Sollte dies nicht behoben werden, würde ein neuer Lautsprecher wahrscheinlich nicht mehr so lang durchhalten, wie das Original verbaute Exemplar. Wird der Lautsprecher über längere Zeit mit zu viel Feuchtigkeit beaufschlagt, kann sich die Membran verziehen und/oder die Spule beginnt zu korrodieren. Zunächst klingt der Lautsprecher (z.T. auch abhängig von dem Umgebungsklima) zeitweise schlecht, mit der Zeit wird er komplett „festhängen“.
    Lassen Sie uns bitte wissen, falls Sie oder Ihr Audi Händler weitere Fragen haben sollten.

    Mit freundlichen Grüßen

    Bose Automotive GmbH
    Customer Support Team Europe
    Anett Weber

    Da bin ich mal gespannt, was dabei rauskommt, habe nächsten Dienstag einen Termin in meiner Werkstatt


    Viele Grüße

    Volker



  7. #7
    Benutzer Avatar von nogaroA4
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR/DHZ

    Ort
    Gerlingen
    Registriert seit
    24.08.2014
    Da wird nicht viel bei raus kommen.
    Die werden Dir ein neuen Lautsprecher für einen guten Audi Preis verbauen !
    Gruß Peter
    Audi A4 B5 1.8l ADR (1997 ) Spritmonitor.de Audi A6 C4 2.2l 20 V Turbo AAN ( 1996 ) Spritmonitor.de

  8. #8
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Ohne die Kabel in der Türtülle geprüft zu haben, die nämlich auch gern brüchig und gammelig werden.
    Hier geht´s zu meinem A4 B6 halb S line -->

  9. #9
    Benutzer Avatar von nogaroA4
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR/DHZ

    Ort
    Gerlingen
    Registriert seit
    24.08.2014
    Seine Info hört sich für mich so an, als wolle er das bei Audi erledigen lassen.
    Gruß Peter
    Audi A4 B5 1.8l ADR (1997 ) Spritmonitor.de Audi A6 C4 2.2l 20 V Turbo AAN ( 1996 ) Spritmonitor.de

  10. #10
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Naja, man macht ja kaum nem Termin in der Werkstatt wenn man dann dort selbst nachguckt
    Hier geht´s zu meinem A4 B6 halb S line -->

  11. #11
    Benutzer Avatar von nogaroA4
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR/DHZ

    Ort
    Gerlingen
    Registriert seit
    24.08.2014
    Ich meine er möchte es von Audi nachschaun lassen und nicht selber die Türpappen weg machen. Ist halt die teuerste Version, aber einfachste natürlich !!
    Gruß Peter
    Audi A4 B5 1.8l ADR (1997 ) Spritmonitor.de Audi A6 C4 2.2l 20 V Turbo AAN ( 1996 ) Spritmonitor.de

  12. #12
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Um die Kabel in der Tülle zu prüfen muss die Verkleidung nicht ab.
    Hier geht´s zu meinem A4 B6 halb S line -->

  13. #13
    Benutzer Avatar von Volker64
    Modell
    Audi S4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    bbk

    Ort
    Reichenbach/Vogtland
    Registriert seit
    30.05.2014
    Ja, ich habe einen Termin in meiner Audi-Werkstatt. Aber ich kann Euch beruhigen, Ich habe dort einen Bekannten der selber ein A4-B6 Cab
    hat und mir garantiert keine teuren Austauschteile aufschwatzt. Und Gott sei dank sind bei uns in Provinz die Stundensätze auch nicht so hoch.

    Am liebsten würde ich die ganze Sache selber in Angriff nehmen aber leider fehlt mir die Zeit.

    Auf jedenfall danke für Eure Tips!

    Viele Grüße

    Volker

  14. #14
    Benutzer Avatar von Volker64
    Modell
    Audi S4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    bbk

    Ort
    Reichenbach/Vogtland
    Registriert seit
    30.05.2014
    So, das Bose-System scheint wieder zu gehen. Ein Software- Update und ein Rücksetzen auf Werkseinstellungen hat
    geholfen. Eigentlich nicht zu glauben aber war. Aus den Tieftönern kommt jetzt wieder voller Druck.

    Im Winter werde ich dann noch etwas Feintuning machen und die Türen bzw. die hinteren Lautsprecher dämmen.

    Viele Grüße

    Volker

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 29.07.2007, 21:03
  2. CONCERT 2 in AUDI A4 Baujahr 1997 mit BOSE Funktioniert nicht richtig HIIIIIILFE
    Von kuhmelker im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 17.02.2007, 16:08

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •