Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 42
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GTD

    Ort
    Bern
    Registriert seit
    30.03.2014

    Probleme mit dem Getriebe/Kupplung

    Hallo Zusammen

    Ich habe einen Audi A4 B6 1.8t 163PS Handschalter welche ich letzte Woche von MTM auf 190PS gechipt habe. Doch seit einigen Tagen habe ich das Problem, dass die Kupplung nur noch auf den letzten 2 cm kommt, und der dritte Gang beim schnellen schalten hackt und man die Zahnräder schleifen hört. Ich weiss nicht ob dies mit der Kupplung etwas zu tun hat.

    Ich habe keine Ahnung was ich nun tun soll! Bitte um euren Rat!

  2. #2
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo
    Wann wurde die Kupplungsbetätigung zum letzten mal entlüftet? Das würde ich mal neu machen.
    Ist noch die erste Kupplung drin und Falls ja, mit wievielen Kilometern?
    Hast du beim Beschleunigen mit Vollgas z. Bsp. im dritten Gang, erst eine Drehzahlsteigerung ohne dass das Fahrzeug schneller wird? Dann wäre ein Ersatz angesagt...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GTD

    Ort
    Bern
    Registriert seit
    30.03.2014
    Hallo

    Seit ich das Auto im Frühling gekauft habe, wurde sie noch nie entlüftet.. Das Auto hat allerdings schon 182000km auf dem Buckel. Die Kupplung wurde bereits von einem Mechaniker getestet und der sagte mir das sie noch nicht durchrutscht was ich auch nicht das Gefühl hatte.

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    OK, in dem Fall mal den Geber- und Nehmerzylinder auf Undichtheit prüfen und mal neu entlüften. Falls ein Bremsflüssigkeitswechsel bald ansteht das gleich mitmachen.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GTD

    Ort
    Bern
    Registriert seit
    30.03.2014
    Es hat für allerdings eher den Eindruck, dass der Synchronring def. ist, denn wenn ich dem Gangwechsel 3-4 Sek Zeit gebe geht der Gang rein. Diese Symptome habe ich auch nur im 3. Gang..

  6. #6
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Es ist ist gut möglich dass da 2-3 Probleme anliegen. Würde nach dem Prinzip günstig nach teuer vorgehen.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  7. #7
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von bergbauer15 Beitrag anzeigen
    Hallo Zusammen
    ........ und der dritte Gang beim schnellen schalten hackt und man die Zahnräder schleifen hört.
    Man könnte fast vermuten, dass dem (vorgeschädigten) Getriebe die Drehmomentsteigerung (durch MTM) nicht bekommen ist.

    Interessant wäre in dem Zusammenhang, ob du Späne im Getriebeöl hast. Das wäre dann meines Erachtens ein schlechtes Zeichen. Ein Getriebeölwechsel dürfte diesbezüglich Aufschluss geben und kann bei einem Kilometerstand von 180tkm grundsätzlich nicht schaden.

    Mounty wird sicherlich eine Idee haben......
    Gruß volverine

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GTD

    Ort
    Bern
    Registriert seit
    30.03.2014
    Vielen Dank für deine Antwort

    Das Getriebeöl wurde vor etwa 8000km gewechselt da die Simmenringe undicht waren, ich weiss allerdings nicht ob damals auch Späne im Getriebeöl war..

  9. #9
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Da das Ganze erst nach der Drehmomentsteigerung aufgetreten ist (so habe ich dich zumindest verstanden) würde ich das schon in einen Zusammenhang bringen.

    Wie gesagt, mounty wird sicherlich noch eine Idee haben.....
    Gruß volverine

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GTD

    Ort
    Bern
    Registriert seit
    30.03.2014
    Das Problem trat tatsächlich erst nach dem Chipen auf, könnte Zufall sein oder die folgen..

    Habe gestern Abend beim Fehlerspeicher auslesen bemerkt, dass der Kupplungspedalsensor def. ist und ich habe den verdacht das deshalb die Drehzahl des Motors zu wenig absank und das auf Dauer die Synchronringe zu stark beansprucht hat.. oder was meinst du dazu..?

  11. #11
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Da dieser "nur" für die GRA (Tempomat) zuständig ist kann ich mir nicht vorstellen, dass das die Ursache ist. Oder fährst du regelmäßig unter Nutzung der GRA?

    Wenn du ihn selber wechseln möchtest, dann gäbe es hier eine entsprechende Anleitung dazu:


    http://www.audi4ever.com/forumv2/ind...?topic=21944.0
    Gruß volverine

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GTD

    Ort
    Bern
    Registriert seit
    30.03.2014
    Den Tempomat brauch ich täglich und ein neuer Sensor sollte diese Woche kommen.

    Aber ich hatte vorher keine Probleme mit dem Getriebe, ausser manchmal ein leises "suren". Ich habe mich vor dem Chip schlaugemacht und dachte das solte kein Problem sein, den mein vorheriges Auto, Golf 4 1.8t hatte mit dem gleichen Chip 0-Probleme und der hatte 240000km auf der Uhr...

  13. #13
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Jetzt bitte nicht falsch verstehen: Ich bezog mich auf die Möglichkeit, dass das Getriebe schon "vorgeschädigt" war (wodurch auch immer) und die Drehmomentsteigerung (variiert -leicht- je nach Tuner und Stufe, i.d.R. aber um die 25%) diesem "den Rest" gegeben hat....

    Noch ein Gedanke: Beim Getriebeölwechsel vor 8000km wurde auf die korrekte Füllmenge geachtet?
    Gruß volverine

  14. #14
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GTD

    Ort
    Bern
    Registriert seit
    30.03.2014
    Natürlich könnte das sein dass das Getriebe ein bisschen angeschlagen ist..

    Da dies von einem Audivertreter gemacht wurde denke ich schon.. Aber da du schon das Öl erwähnst, ich bin mir nicht sicher aber ich habe das Gefühl, dass beim warmen Motor in den 3. Gang schalten einfacher geht.. siehst du da einen zusammenhang?

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GTD

    Ort
    Bern
    Registriert seit
    30.03.2014
    Ich werde am Samstag nebst dem Kupplungsentlüften, Kupplungspedalsensor wechsel auch noch das Getriebeöl wechseln. Hierzu noch eine Frage; Wird Voll oder Teilsyntetisches Öl verwendet?

    Vielen Dank für eure Hilfe

  16. #16
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Golf hat aber nen andere getriebe als audi. Das zu vergleichen ist sinnfrei. Kratzt es beim schalten? Vor allem vom vierten in den dritten und hackelt es dann etwas? Versuch mal beim runterschalten zwischengas zu geben. Ist es dann weg? syncron ring im eimer. Bei meinrm quattro hab ich das selbe Problem nachdem ich den mal bissel geknetet hatte.

  17. #17
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GTD

    Ort
    Bern
    Registriert seit
    30.03.2014
    Es hackt wenn ich vom 2. in den 3. oder vom 4. in den 3. schalte.

  18. #18
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Getriebe raus 3. Gang neu machen lassen oder gleich gutes gebrauchtes rein mit neuer kupplung. Ebay gibts ja genug auswahl. Frontfräse oder quattro?

    Geber am getriebe gleich mit machen. Wenn schon denn schon.
    Geändert von mounty (04.09.2014 um 20:21 Uhr) Grund: Edit Funktion nicht genutzt

  19. #19
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GTD

    Ort
    Bern
    Registriert seit
    30.03.2014
    Fronttriebler. Die frage ist ob es sich noch lohnt, den langsam habe ich zu viel Geld in das Auto gesteckt.. und ne lieferung von nem Getriebe aus Deutschland in die Schweiz ist wohl auch nicht billig..

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Ich habe sowieso erst ein einziges Getriebe gefunden und das kommt aus Norddeutschland.. auch auf Ebay habe ich sonst nichts gefunden.. oder gibt es Baugleiche Getriebe die ich verwenden könnte?

  20. #20
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Schweiz. Autsch. Nur wenn das gemacht ist kann ja nix großes mehr kommen! Wenn schon soviel da rein geflossen ist musst jetzt weiter machen. Das geld was schon weg ist bekommst ja leider nicht mehr wieder. Schon garnicht mit hageligem getriebe. Letzten 2 cm kupplung ist aber bei audi eigentlich normal. Bin das vom b5 gewöhnt. Der 2.8er 30v hat das extrem. Der 2.8er a6 c4? Ebenso. Könnte schwören das der das selbe getriebe mit der selben kupplung drin hat. Muss mal schauen was die codes sagen.

Ähnliche Themen

  1. 8K/B8 - Fehler im BC mit dem Getriebe
    Von yunus325 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 02.10.2013, 09:23
  2. 8D/B5 - V6 Getriebe mit 228mm Kupplung, geht das?
    Von chri_wal im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 18.01.2013, 17:21
  3. 8E/B7 - Schnelle Hilfe Probleme mit dem Getriebe
    Von vw61 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 04.11.2010, 09:16
  4. 8D/B5: Probleme mit Getriebe
    Von Hoschi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 27.06.2007, 22:41
  5. Re: Probleme mit Kupplung und Auspuff...
    Von AndreasP im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 08.12.2004, 15:04

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •