Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0 FSI
    MKB/GKB
    AWA

    Registriert seit
    08.08.2013

    2l FSI MKB AWA Problem

    Hallo ihr lieben da mir schon einmal gut geholfen wurde, hoffe ich auf erneute Hilfe

    Es handelt sich um einen A4 2.0 fsi mkb awa mit einer Laufleistung von ca 200tkm

    Zum Problem der untere kühlerschlauch bleibt kalt auch nach ca 100 km fahrt die
    tempanzeige steigt normal auf 90 in dort bleibt sie auch.

    Nun daraufhin hab ich das Thermostat getauscht. Entlüftet etc jedoch keine Besserung
    eines Tages kam die Meldung zu wenig Wasser. Als ich dann den Behälter öffnete um aufzufüllen
    dann die Überraschung er schießt quasi aus dem kleinen Anschluss als ob jedemenge druck drauf
    wäre jedoch keine koch Geräusche danach sickert der Kühlwasser stand rapide ab.
    Eine rauch Entwicklung ist nicht festzustellen.
    Zur Frage kennt jemand ein solches Verhalten dieser Motoren ???
    Bin für jede Hilfe dankbar

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Nicht richtig Entlüftet nach dem Thermostat tausch würde ich jetzt mal sagen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0 FSI
    MKB/GKB
    AWA

    Registriert seit
    08.08.2013
    Leider kann ich das ausschließen. Haben jetzt 2 mal mit einem Vakuum gerät entlüftet und befüllt. Und auch auf die herkömmliche weise.
    Direkt nach dem Entlüften wird der untere Kühlerschlauch auch warm bzw Heiß.
    Nach abstellen(Abkühlen) dann Kurzer Fahrt wieder das selbe Problem.

    So hart es auch klingt tippe ich auf die Kopfdichtung da er quasi wirklich aus dem Rücklauf schießt. Nach dem er abgestellt wurde und man den Behälter öffnet, er drückt das Wasser dabei aber nicht raus. Seltsam ist nur das er aber vollkommen normal läuft ohne irgendwelche Anzeichen. Weder rauch noch Aussetzer. Heizung funktioniert auch wie sie sollte.

    Falls es dann dieses Problem sein sollte hat irgendwer die Möglichkeit an die Anzugsdrehmomente bzw Repleitfäden dran zu kommen??

    MfG

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Nach dem Befüllen mit dem Vacuumgerät dann auch entsprechend entlüftet? Denn das befüllen allein reicht nicht aus.
    Obs die Kopfdichtung ist könnte man mit nem Co2 Test des Kühlwassers prüfen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0 FSI
    MKB/GKB
    AWA

    Registriert seit
    08.08.2013
    So habe das problemchen jetzt gefunden. ist Zwar die billigere variante gewesen aber trotzdem mit Arbeit verbunden Also für alle die ähnliches haben bei mir lag es an der Wasserpumpe von der Lediglich nur noch ein paar Schaufelräder übrig waren. Trotz das diese erst 50tkm drin ist. Jetzt versuche ich die teile auf Garantie umtauschen zu lassen. Vielleicht klappts.

    Mfg

Ähnliche Themen

  1. 8E/B6 - Laufgeräusche A4 2.0 FSI AWA
    Von Timberland im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 03.08.2014, 13:59
  2. 8E/B7 - A4 B7 3.2 FSI (MKB AUK) pfeift bei Vollgas.
    Von Matze0904 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 12.02.2014, 10:14
  3. Wert / Preis für 2.0 FSI Motor - AWA
    Von DocPolo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 10.10.2006, 21:38
  4. Re: B5/8D 1.9TDI PD MKB:ATJ Motor-Problem GELÖST
    Von AudiAvantB6 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 19.08.2006, 16:05
  5. Re: Problem Zündkerzenwechsel MKB: ACK
    Von tire-jo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 12.08.2003, 08:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •