Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN

    Registriert seit
    10.07.2014

    B7 3.0 TDI - ZMS vibriert

    Hallo,

    ich habe vor etwa 3 Monaten meinen B7 3.0TDI Handschalter auf etwa 530NM chippen lassen
    und hatte damit überhaupt keine Probleme.
    Da man mir gesagt hatte, wenn ich mehr Leistung möchte, kann man ihn auch jederzeit noch
    um etwa 10PS/20NM raufdrehen, man könne mir jedoch nicht versichern, ob das die Kupplung
    auf dauer mitmacht, trotz der Warnung habe ich das dann letzten Freitag auch machen lassen.

    Schon am nächsten Tag habe ich beim beschleunigen ab dem 4. Gang bemerkt, dass da etwas
    Vibriert/Brummt, laut Forum wird es sich dabei um das ZMS handeln. Ich habe weitere
    beschleunigungs Orgien danach natürlich unterlassen.

    Habe ich das teil jetzt womöglich geschrottet? Oder kann ich einfach wieder zurück chippen
    und alles ist ok?

  2. #2
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Mir wurde gesagt, dass wenns einmal gebrummt hat, die Federn vom ZMS "ausgeleiert" sind und das Ding dann auf jeden Fall einen bleibenden Schaden hat.

    Lass es doch erstmal zurück stellen und dann wirst du ja hören obs trotzdem noch brummt.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Die Federn leiern so schnell nicht aus, das Brummen ist halt wenn das ZMS auf Block geht, da hilft nur zurücknehmen des Drehmoments.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN

    Registriert seit
    10.07.2014
    So, haben ihn heute wieder um 10PS/20NM zurück gechipt und alles ist wieder in Ordnung.

  5. #5
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Na siehste!
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

Ähnliche Themen

  1. 8E/B6 - ZMS Audi
    Von Lou im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 21.11.2013, 09:58
  2. 8D/B5 - Motoraussetzer 1.9 tdi (zms?!)
    Von M@rcel im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 09.09.2013, 09:23
  3. 8E/B6 - ZMS
    Von tommes im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 19.03.2013, 18:31
  4. 8E/B6 - 1.9TDI AWX - ZMS defekt nach Chiptuning - Alternative zu Serien-ZMS?
    Von jd17 im Forum Leistungssteigerung & Chiptuning
    Antworten: 17
    Letzter Beitrag: 15.12.2010, 15:41
  5. 8E/B6 1,9 TDI /AWX 4er Zylinder macht Geräusche und Vibriert beim Gas geben...
    Von Muerte8E im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 13.06.2007, 10:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •