Ergebnis 1 bis 15 von 15
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Ort
    47652 Weeze
    Registriert seit
    20.02.2013

    Kein Bremsdruck ... Bitte um Hilfe

    Hallo ,
    ich habe immer noch folgendes Problem.
    Hatte es hier schon mal aufgeführt und viele antworten bekommen .
    Leider waren diese doch nicht von Hilfe.

    Also hier das Problem:
    Mein A4 hat keinen Bremsdruck bzw. Bremsleistung.
    Im stand, ob der Wagen an oder aus ist, kann ich das Bremspedal langsam bis zum anschlag druch treten.
    Bremsen wurden Fachmanisch entlüftet.
    Hatte dann den Rat hier im Forum bekommen, von vielen so Diagnostiziert, den Hauptbremzylinder tauschen !
    Jo, ich das Teil bestellt !
    Wurde heute vom Fachmann sach und Fachgerecht eingebaut !
    Leider habe ich das Verfi*#&te problem immer noch.
    Hat nichts gebracht, außer das ich jetzt umsonst Kohle ausgegeben habe.

    Vakuum ist auch vorhanden , konnte wir nur von Hanbd prüfen ohne besonderes gerät ( kenn die genaue bezeichnung nicht ) .
    Tandempumpe sollte eigentlich noch ganz sein, sonst würde doch kein " saugen " an dem rohr welches in den Hauptbremszylinder geht vorhanden sein, oder ???

    Bitte um Fachmänische Hilfe ...

    Danke Euch im voraus !!!!

  2. #2
    Erfahrener Benutzer Avatar von WoodyM
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    Österreich/Burgenland
    Registriert seit
    15.11.2007
    luft im abs block?

    kann man mit dem tester glaub ich entlüften

    ist alles dicht?

    Leitungsverbindungen, bremszylinder?

    entschuldige die fragen, kenne den alten thread nicht
    Spritmonitor.de -----> 1.8T

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Ort
    47652 Weeze
    Registriert seit
    20.02.2013
    Ok ....
    Ich bin selber nicht vom Fach.
    Werde das mal meinem Bekannten weiter geben ....
    Danke schon mal ..

  4. #4
    Erfahrener Benutzer Avatar von WoodyM
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    Österreich/Burgenland
    Registriert seit
    15.11.2007
    wie kam es überhaupt dazu?
    Spritmonitor.de -----> 1.8T

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Ort
    47652 Weeze
    Registriert seit
    20.02.2013
    Das war wohl schon so lange ich ihn habe.
    Habe ihn vor ca. 1,5 jahre gekauft.
    Ist mir so nicht aufgefallen, erst nach dem ich mal den A4 von meinem Kumpel gefahren bin, da habe ich den Unterschied bemerkt..

  6. #6
    Erfahrener Benutzer Avatar von WoodyM
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    Österreich/Burgenland
    Registriert seit
    15.11.2007
    na sag das mal deinem bekannten, versucht das entlüften über den tester...

    würde die vier bremsättel auch anschauen, eventuell ist da was undicht bei den kolben...

    bremsflüssigkeit verlierst du nicht irgendwo oder?
    Spritmonitor.de -----> 1.8T

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Ort
    47652 Weeze
    Registriert seit
    20.02.2013
    Bremssättel sind alle in Ordnung , da ist nichts undicht.
    Werde ihn heute nochmal wegen dem entlüften überden Tester ansprechen.

    Könnte es evtl. noch an was anderem liegen ??

  8. #8
    Erfahrener Benutzer Avatar von WoodyM
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    Österreich/Burgenland
    Registriert seit
    15.11.2007
    puhh, fällt mir jetzt eigentlich nichts ein...wenn alles fachgerecht entlüftet wurde

    ferndiagnosen sind immer so ein ding...

    wie gesagt mal schaun ob im ABS block noch luft ist
    Spritmonitor.de -----> 1.8T

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Ort
    47652 Weeze
    Registriert seit
    20.02.2013
    Dienstag schaut er dannach, leider vorher keine zeit.
    Werde nochmal Bericht erstatten.
    Schönes WE noch.
    Danke und Gruß

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Die Federn an den Sätteln sind ja wohl montiert oder?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  11. #11
    Erfahrener Benutzer Avatar von WoodyM
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    Österreich/Burgenland
    Registriert seit
    15.11.2007
    das wolln ma mal hoffen oder?
    Spritmonitor.de -----> 1.8T

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Ort
    47652 Weeze
    Registriert seit
    20.02.2013
    Ja klar, da ist alles in Ordnung

  13. #13
    Erfahrener Benutzer Avatar von WoodyM
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    Österreich/Burgenland
    Registriert seit
    15.11.2007
    bin gespannt obs an luft im block liegt
    Spritmonitor.de -----> 1.8T

  14. #14
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Ort
    47652 Weeze
    Registriert seit
    20.02.2013
    Hi,
    haben jetzt den Block mit dem Tester entlüftet, daß ganze mehrfach.
    Leider ohne erfolg.
    alle Dicht verliert nirgends flüssigkeit.
    Die Jungs sind zum Entschluss gekommen das wohl der ABS Block ein Defekt haben muss.
    Werd wohl erstmal einen gebrauchten holen um zu sehen ob dieser den ganzen Palava verursacht, bevor ich diesen dann neu kaufe.

  15. #15
    Erfahrener Benutzer Avatar von WoodyM
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    Österreich/Burgenland
    Registriert seit
    15.11.2007
    komisch...

    abs/esp funktionieren?
    Spritmonitor.de -----> 1.8T

Ähnliche Themen

  1. 8D/B5 - Kein LEISTUNG! mehr bitte um dringend hilfe
    Von ceylan42 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 20.06.2014, 11:04
  2. 8E/B6 - Kein Bremsdruck nach Belag wechsel
    Von StarBuck im Forum Bremsen
    Antworten: 59
    Letzter Beitrag: 03.06.2014, 09:28
  3. 8D/B5 - Kein Bremsdruck
    Von Dbilas im Forum Bremsen
    Antworten: 2
    Letzter Beitrag: 01.02.2014, 14:30
  4. 8D/B5: massives Bremsenproblem / Bremsdruck
    Von Zoneelektro im Forum Bremsen
    Antworten: 4
    Letzter Beitrag: 05.01.2013, 00:53
  5. 8E/B6 - !!!!!HILFE!!!! Bitte, ich brauche schnell eure Hilfe!
    Von Tony im Forum Karosserie
    Antworten: 20
    Letzter Beitrag: 24.05.2012, 12:04

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •