Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 29
  1. #1
    Benutzer Avatar von pursuit
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Neuseeland - Milford Sound
    Registriert seit
    13.02.2008

    Ausrufezeichen Kühlwasser in der Ölwanne - Help

    Ich grüße euch alle herzlich!

    Ich hoffe ihr könnt mir Tipps geben.

    Die Vorgeschichte:
    Nach dem einkaufen am Parkplatz bemerkte ich, dass eine kleine Dampfwolke aus dem Motorraum hoch stieg. Die Temperatur war aber auf 90 C. Komisch. Ich habe daraufhin den Motorraum geöffnet und auf den Wasserstand geschaut und bemerkt dass der Wasserbehälter trocken war. Okay dachte ich mir, sieht böse aus. Habe ihn also mit meinem anderen Wagen nach hause abgeschleppt.

    Als ich mich dann dem Problem annahm, sah ich das vom Thermostat / Kühlmittelregler der Verbindungsschlauch buchstäblich abgebrochen ist. Er sah schon so morsch aus, dass ich die Substanz als Holzartig bezeichnen würde.
    Da ich gerade dabei war alles zu zerlegen, habe ich auch noch die O-Ringe von den Einspritzventilen erneuert und das Luftrohr für den Ölfilter. Die schauten mich alle schon so an als würden sie auch bald ihren Geist aufgeben oder Probleme verursachen. Ende vom Lied.

    Ich baute alles schön ein, befüllte den Wagen nach Plan mit Wasser / Destillierten. Und versuchte dann zu starten.
    Er orgelte und versuchte zu starten. Der letzte Ruck fehlte aber.

    Ich schaute ob er Zündung und Sprit bekommt. Er orgelte und drehte, wieder geschah nichts.
    Ich habe derweil eine andere Batterie von meinem anderen Wagen eingebaut und versuchte es nochmal. Wieder nichts !
    Ich kontrollierte den Öl stand, er hatte sich in der Zeit verdoppelt. Ich war ein bisschen geschockt. Mir war sofort klar ich habe Kühlwasser / Wasser in der Ölwanne.
    Ich stoppte meine Anlass versuche um den Filmriss an den Kolben nicht abreißen zu lassen. Zudem habe ich bestimmt schon viel Dreck rein gezogen.

    Ich ließ den Fehlerspeicher nochmals aus. Kein Fehler hinterlegt.

    Und nun :
    Was soll ich nun tun. Ich bin kurz davor den Kopf abzumontieren. Aber bevor ich das tue wollte ich noch eure Meinungen hören und hoffe auf Beistand beim Verlauf der weiteren Geschichte.
    Kann ich von einer kaputten Zylinderkopfdichtung ZKD ausgehen oder direkt von einem Riss im Kopf oder Rumpf?

    Stand:
    Thermostat / Kühlmittelregler – getauscht
    Keine Risse oder ähnliches von außen erkennbar.
    Er orgelt und der Zahnriemen dreht normal.
    Kein Fehler hinterlegt.
    Wasser ist in der Ölwanne. Der Ölmeßstab zeigt mir das doppelte an

    Schöne Grüße an euch !

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Bevor du da planlos den Zyl Kopf abbaust würd ich ja mal den Öl/Wasser Wärmetauscher prüfen, nicht das nur der defekt ist.
    Ansonsten mal nen Kompressionstest bzw besser ne Druckverlustprüfung machen, dann kann man auch evtl sehen ob es die Zylinderkopfdichtung ist.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wenn der Wärmetauscher defekt wäre müsste es aber auch Oel im Kühlwasserkreislauf haben, weil der Oeldruck im Normalfall höher ist als der Druck im Kühlsystem. Ein Kompressionstest ist auch nicht besonders empfehlenswert bei dem Wasser im Oel, die Lager werden es dir danken.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  4. #4
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Servus,

    was mich an die ganze Geschichte nicht gefällt das er nicht mehr anspringt.
    Ohne es zu wissen würde ich tippen das es an dem Zusammenbau Dichtringe oder Rohr was schief gelaufen ist. Wobei ich jetzt nichts unter Luftrohr Ölfilter vorstellen kann was du da meinst (evtl. Kurbelgehäuseentlüftung?)

    Das der Ölmess-stab doppelt so viel anzeigt und das Kühlwassereintrag durch starten/fahren sein soll ist für mich eher unwahrscheinlich.
    Du hast nicht zufällig den Rohr Kurbelgehäuse weg gehabt und dann an den Kühlerschläuchen was gemacht? Das da was reingelaufen ist und dadurch der Ölstand stieg?

    Nur eine Theorie von mir muss ja nicht so sein.
    Aber im Normal fall wenn ein Fzg. gelaufen ist und ohne rucken und zucken gefahren und abgestellt wurde springt der zumindest kurz an.

    Folgendes würde ich vorschlagen:
    -durchgeführte rep. prüfen
    -Ölwechsel mit Filter durchführen. Da ja bei erhöhten Ölstand auch die Gefahr besteht das es angesaugt wird.
    -Kerzen raus und prüfen wie Sie aussehen
    -Evtl. gleich ein Kompressions-test machen
    -Sollte alles passen nochmal probieren zu starten. Dabei Ölstand beobachten

    Dann schreiben was du festgestellt hast


    Gruß
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  5. #5
    Benutzer Avatar von pursuit
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Neuseeland - Milford Sound
    Registriert seit
    13.02.2008
    Hi, danke das ihr mir zurück geschrieben habt.

    Ich habe alle Teile auf den richtigen Einbau noch einmal kontrolliert. Ich werde heute ein wenig das Öl hinaus laufen lassen. Rein logisch gesehen müsste ja zuerst Wasser raus laufen.

    Das mit dem Kompressionstest kann ich leider bei mir nicht durchführen. Noch habe ich das Messgerät nicht zu hause. Mist. Zudem weiß ich nicht ob ich es machen soll oder direkt den Kopf demontieren soll. Aber ob ich dann etwas sehe, ist die andere Frage. Ich bestelle mir so ein Messgerät.

    Ich habe das Ölluftungsrohr genannt, damit meinte ich aber wie richtig genannt das Kurbelgehäuseentlüftung 06A 103 213 F
    Oder habe ich vielleicht beim Einbau etwas falsch gemacht? Altes raus neues rein? Oder muss ich noch etwas entlüften?

    Ich habe mir die Kerzen angeschaut. Sie sind Nass. Funktionieren aber alle. Benzin bekommt jeder Kolben auch. Batterie ist voll. Habe auch schon neue eingesetzt und versucht zu starten. Ohne Erfolg. Ich möchte auch ungern weiter versuchen den Wagen zu starten, da ich Angst habe, dass der Schmierfilm abreißt.

    Für mich ist es wirklich komisch, dass das Wasser im Kühlkreislauf sich nicht mit dem Öl vermischt. Bzw. die Farbe ändert. Sondern nur Wasser im Öl ist. Wie hier beschrieben.

    Wenn der Wärmetauscher kaputt ist. Ist dann nur Öl im Wasser. Oder geht das auch in die andere Richtung, dass das Wasser in den Ölkreislauf kommt. Ich meine jetzt vom Druckaufbau her gesehen.
    Denn ich hatte dieses Problem noch nicht das der Wärmetauscher kaputt ist und keine Erfahrung damit.

    Zudem muss ich euch noch sagen. Es war Druck im kalten Zustand auf dem Kühlwasserbehälter, wenn ich ihn direkt nach dem Orgeln öffnete.
    Das Wasser verschwand aber nur beim Orgeln. Momentan hält es seinen Stand.

    Mir ist klar, dass nach einer Neubefüllung des Kühlmittelskreislaufes Wasser nach rückt und die Luft durch die Entlüftungsschraube entweicht. Ich habe das ja nicht zum ersten Mal gemacht. Ich habe bis her 6,5 L eingelassen. Und dass ohne das er warm wurde. Er springt ja nicht an. Davon sind mindestens 2 L in die Ölwanne verschwunden.

    Kann irgendwo beim Demontieren der Teile Wasser in die Wanne gelaufen sein. Ich stelle langsam alles in Frage. Und kann der Wagen trotz zu viel Flüssigkeit in der Ölwanne starten? Ich bin schon ganz konfus.

    PS: Ich habe schon einige Motoren zerlegt und ausgewechselt etc. Aber das übertrifft gerade beim logisches Verständnis.
    Geändert von pursuit (18.08.2014 um 13:49 Uhr)

  6. #6
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Also wenn du ja vor der Rep noch gefahren bist und nach der Rep nicht mehr anspringt musst du was falsch gemacht haben bzw. irgendwas vergessen haben. Wenn der Oelstand jetzt so hoch ist , mal als allererstes das Oel ablassen und komplett wechseln Mach erstmal ein billiges Oel rein. dann wirklich noch mal alle Anschlüsse prüfen nich das du irgendeinen Wasseranschluss an ne Oelleitung geklemmt hast (anders kann ich mir die Menge net vorstellen) Evtlö. wasser rauslassen der muss auch ohne Kühlung anspringen dann aber nur ganz kurz laufen lassen und danach dann wieder befüllen mit Kühlflüssigkeit bzw. Wasser zum probieren.

  7. #7
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Du hast das Teil 06A... aber nicht am Wärmetauscher wo der Oelfilter dran hängt, angeschlossen, oder? Dieser Bogen kommt an ein T-Stück das hinter /über dem Wärmetauscher ist und geht zum Einen weiter zur Saugstrahlpumpe und zum Anderen an ein Metallrohr das bis zum Y-Stück oben am Ventildeckel reicht.
    Geändert von Gaston (18.08.2014 um 14:21 Uhr) Grund: Fehler, ups...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  8. #8
    Benutzer Avatar von pursuit
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Neuseeland - Milford Sound
    Registriert seit
    13.02.2008
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Bild01.jpg 
Hits:	54 
Größe:	84,8 KB 
ID:	283165 So wie auf diesen Bild sieht es bei mir aus. Links sieht man das Rohr. 06A...
    Nur das die Verbindung die dort auf diesen Bild noch fehlt von mir gar nicht demontiert wurde. Ich habe von der T-Zweigung das Rohr entfernt und wieder dran montiert. Mehr nicht.

  9. #9
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Der Anschluss der auf dem Bild noch frei ist geht dann zur Saugstrahlpumpe, dann ist das Ok so.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  10. #10
    Benutzer Avatar von pursuit
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Neuseeland - Milford Sound
    Registriert seit
    13.02.2008
    Zu aktuellen Information. Ich habe heute Abend angefangen den Kopf runter zu bauen. Morgen werde ich genaueres wissen. Ob der Kopf sich verzogen hat, die Dichtung hinüber ist etc.

    Gruß pursuit

  11. #11
    Benutzer Avatar von pursuit
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Neuseeland - Milford Sound
    Registriert seit
    13.02.2008
    Hi, wie ich nun feststellen konnte ist die Zylinderkopfdichtung nicht mehr funktionsfähig und dazu noch ist zwischen 2 Zylindern ein unterschied von einem Zehntel. Sprich mein Kopf hat sich verzogen.

    Meine Frage jetzt an euch. Kann ich den Kopf einen Zehntel abplanen lassen. Bzw. hat vielleicht jemand von euch Erfahrung damit. Oder einen Index was das Mindestmaß des 1.8T BFB Motors ist, fürs Planen.

  12. #12
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Damit wärst du noch innerhalb der Toleranz, Zulässiger Verzug: max. 0,1 mm, das Mindestmaß beträgt 139,20 mm.

  13. #13
    Benutzer Avatar von pursuit
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Neuseeland - Milford Sound
    Registriert seit
    13.02.2008
    Zitat Zitat von reiner Beitrag anzeigen
    Damit wärst du noch innerhalb der Toleranz, Zulässiger Verzug: max. 0,1 mm, das Mindestmaß beträgt 139,20 mm.
    Hi Reiner, ich danke dir herzlich für die Auskunft. Was würdest du mir also zu raten. Ich denke du bist recht erfahren, wenn es um den 1.8T BFB geht.

    1. Planschleifen lassen? Wie viel kann man den abtragen lassen? Das sieht mir schon recht eng aus. ( Ventil zum Kopf ) Ich habe leider im Netz keine Anhaltspunkte von meinem Motor finden können. Deine von dir genannten Daten mit : " max 0,1 mm ". Ist momentan das einzige was ich habe.

    2. Oder eine neue Zylinderkopf Dichtung einbauen ohne Planschleifen.
    Bzw. bist du der Meinung dass der Verzug durch die neue Dichtung kompensierbar ist?

    Ich habe echt Angst das er wieder Wasser zieht. Und die Arbeit dann umsonst war.

    Danke
    Geändert von pursuit (23.08.2014 um 12:59 Uhr)

  14. #14
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also erstmal bezweifele ich das durch die 1/10mm Verzug soviel Kühlwasser in nen Zylinder gelaufen ist und zweitens wie soll der sich zwischen 2 Zylindern verzogen haben? Zum Planschleifen hast du doch das Gesamtmaß des Zylinderkopfes bekommen mit den 139,2mm auf die du ihn max runter schleifen dürftest. Sollte aber jeder Motoreninstandsetzer der dir den Kopf plant auch wissen wie weit er gehen darf.

    Wie hast du denn den Verzug überhaupt gemessen?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  15. #15
    Benutzer Avatar von pursuit
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Neuseeland - Milford Sound
    Registriert seit
    13.02.2008
    Hi mounty, ich habe oben schon geschrieben, dass die Zylinderkopfdichtung zwei Kerben hat. Sie befinden sich aber auf der Dichtung. Genau dort wo Zylinder 1 und 2 zusammen kommen.

    Der Zehntel befindet sich aber zwischen Zylinder 3 und 4.

    Gemessen wird das mit einem großen Haarlineal und Fühlerlehre.

  16. #16
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Insofern der Kopf noch nie bearbeitet wurde sollte bei einem Zehntel noch genug Fleisch vorhanden sein. Sobald ein Kopf runter ist sollte dieser auch geplant werden nach Möglichkeit, kost ja nicht die Welt.

  17. #17
    Benutzer Avatar von pursuit
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Neuseeland - Milford Sound
    Registriert seit
    13.02.2008
    Hi Reiner. Ich denke das ich damit am sichersten unterwegs bin. Nächste Woche werde ich ein paar Motorinstandsetzer anrufen. Und fragen was der Spaß kosten soll.
    Wisst ihr vorab was ich alles noch vom Kopf abmontieren muss, dann würde ich die Teile schon demontieren.

    Wisst ihr eigentlich wie viel der Kopf als soll Maß hat, wenn das Max Maß 139,2mm betragen darf.

  18. #18
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Na komplett zerlegen, dann können auch Führungen und Sitze kontrolliert/bearbeitet werden.
    Das Grundmaß kenne ich nicht, aber messe doch einfach.

  19. #19
    Benutzer Avatar von pursuit
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Neuseeland - Milford Sound
    Registriert seit
    13.02.2008
    Mahlzeit, der Kopf ist nun wieder daheim und schön Plan / gerade. Er sieht aus wie neu, hoffentlich erfüllt er auch seinen zweck. 2.1 Zehntel sind nun runter. Zu Information 3 Zehntel hat der 1.8t BFB Aufmaß zum Planen. Das ist das Maximale was man ihm weg nehmen kann. Ich habe es für 45 € beim Motorinstandsetzer machen lassen.

    Nun werde ich die Tage anfangen alles schön wieder nach und nach zusammen zubauen.
    Soll ich mir den Dichtungssatz und die Schrauben bei Audi im Shop kaufen oder wisst ihr eine gute Marke aus dem Netz, evtl. Febi Bilstein. Was meint ihr ? Ich möchte eigentlich keinen Schrott einbauen. Aber vielleicht weiß einer von euch eine gute Qualitätsmarke.

    Habt ihr vielleicht noch andere Ideen / Vorschläge was ich gleich noch im Motorraum mit tauschen sollte. Da ja jetzt schon mal alles so schön im Motorraum erreichbar ist. Ohne sich dabei die Hände mit Vaseline ein zu schmieren. So viel Platz wünscht man sich immer zum Reparieren.

    Gruß pursuit

  20. #20
    Erfahrener Benutzer Avatar von A4 Limo 1.6
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2015
    Motor
    1.8 TFSI
    MKB/GKB
    CJSA

    Ort
    VS-Rietheim
    Registriert seit
    24.01.2012
    Kauf die Dichtungen Original, dann weißt auch dass es passt

Ähnliche Themen

  1. 8D/B5 - ohne Ende Haarrisse in der Ölwanne
    Von s6barz im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 06.08.2013, 00:46
  2. 8D/B5: Kühlmittelverlust über der 2 geteilten Ölwanne.... ??
    Von A4_Avant_Quattro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 31.12.2008, 00:12
  3. Re: HILFE! scheppern aus der Ölwanne oder Getriebe
    Von Clinton im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 05.08.2005, 23:25
  4. Re: Raunzen bzw. Ressonanzschwingungen aus der Ölwanne
    Von Clinton im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 05.01.2005, 09:36

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •