Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF

    Registriert seit
    19.02.2013

    Lenkgetreibe und/oder Servopumpe defekt

    Hallo Leute, ich brauch mal einen guten Rat.

    Unsere Familienkutsche (A4 Avant 1.9tdi 131 PS) hat schon über 300t km auf dem Buckel und war uns auch immer sehr treu, deshalb fällt uns auch der Abschied schwer.

    Nun machen sich aber langsam die ersten "Alterserscheinungen" sichtbar. Es fing mit dem mysteriösen Verlust des Servoöls an, was ich mit Nachfüllen alle halbe Jahr erst mal erledigt hatte und dann kam die Klimaanlage dazu. Die Klimaanlage haben wir mal so abgehackt und ignoriert aber seit neuem sind auch noch Geräusche beim einlenken dazu gekommen. Nach einer kurzen Untersuchung durch unseren "Schrauber" hat sich raus gestellt das das hydraulische Lenkgetriebe und vermutlich auch die Servopumpe zu tauschen ist. Sein Kostenvoranschlag mit ca. 1700€ hat mich erst mal schockiert. Nach kurzer Recherche im Interne habe ich weit kostengünstigere Teile gefunden für ca. 500-600 € (+300€ für den Einbau). Nach Rücksprache mit dem Schrauber meinte der aber, das er so Billigschrott nicht einbauen würde weil die Dinger nichts taugen und er will dann bei einer Fehlfunktion nicht sich verantworten müssen. Ich fand seine Einstellung erst mal sehr gut und da es neben den Bremsen eines der sicherheitsrelevanten Teile im Auto ist auch für mich nachvollziehbar. Aber für mich ist aber auch klar, das ich in ein Auto mit der Laufleistung keine 1700 € für die Lenkung spendiere, zumal ich nicht weiß was noch so auf mich die nächsten Monate kommen kann. Deshalb folgende Fragen:

    - lohnt es sich in die Kiste noch zu investieren, was ist eure Meinung?
    - Welche Originalteile (Hydraulisches Lenkgetriebe und Pumpe) sind überhaupt eingebaut, wenn ich sie doch im Internet vielleicht günstiger bekommen könnte?
    - Oder kennt ihr Qualitativ ähnlich gute Hersteller?
    - kann man auch ein gebrauchtes überholtes Gelenkgetriebe nehmen (ca.250€)?
    - FIN WAUZZZ8E93A178616

    Danke schon mal Vorab für euren Rat!

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    Prinzipiell ist das schon richtig mit den Sicherheitsrelevanten Bauteilen am Auto.
    Ich würde auch nie auf die Idee kommen an Fahrwerk, Reifen und Bremsen zu sparen.

    Allerdings kann man sich schon überlegen ein generalüberholtes Lenkgetriebe einzubauen.
    Es handelt sich schließlich um ein Originalteil. Der Haken ist eben der, dass man nicht
    vorhersagen kann, wann das Lenkgetriebe wieder undicht wird.

  3. #3
    Benutzer Avatar von waliko2003
    Modell
    kein Audi A4/S4
    Baujahr
    2011
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CGLB / LSA

    Ort
    Karl-Marx-Stadt
    Registriert seit
    10.07.2010
    Gruß,

    vor paar Monaten habe ich auch Lenkgetriebe gewechselt.
    Ich habe hier: http://cgi.ebay.de/ws/eBayISAPI.dll?...m=371121281159 gekauft.

    kamm mit Original ET Nummer halt Made in Kanada


    VG

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF

    Registriert seit
    19.02.2013
    Zitat Zitat von waliko2003 Beitrag anzeigen
    Gruß,

    vor paar Monaten habe ich auch Lenkgetriebe gewechselt.
    Ich habe hier: http://cgi.ebay.de/ws/eBayISAPI.dll?...m=371121281159 gekauft.

    kamm mit Original ET Nummer halt Made in Kanada


    VG
    Danke!

    ...das sieht doch erst mal super aus! Ist das nun ein Originalteil und sind die von ZF so wie es auf deren Seite steht?

    und dann kam mir beim lesen eine weitere Frage, brauche ich mit oder ohne ohne Servotronic?? wo finde ich diese Info?

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von ML1709 Beitrag anzeigen
    und dann kam mir beim lesen eine weitere Frage, brauche ich mit oder ohne ohne Servotronic?? wo finde ich diese Info?
    Findet man Anhand der PR Codes raus die auf dem Datenaufkleber stehen der im Serviceheft oder in der Reserveradmulde sitzt .
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF

    Registriert seit
    19.02.2013
    Zitat Zitat von mounty Beitrag anzeigen
    Findet man Anhand der PR Codes raus die auf dem Datenaufkleber stehen der im Serviceheft oder in der Reserveradmulde sitzt .
    ok, werde ich mal checken, danke schon mal vorab!

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Der PR Code 1N1 wäre für Servolenkung und 1N3 für die Servotronic
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer Avatar von Fenil
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HCF

    Registriert seit
    03.12.2012
    Frage: würde sich das Lenkgetriebe leichter wechseln wenn das Getriebe ausgebaut ist?
    (Getriebe müsste eh raus!)
    Geändert von Fenil (12.10.2014 um 19:55 Uhr)

  9. #9
    Ixmucane
    Gast
    Ich schiebe das einmal hoch, ich habe festgestellt das das Servoöl tief ist, bei meinem Glück ist das das Lenkgetriebe.
    Servopumpe, Schläuche und Behälter wurden letztes Jahr getauscht.
    Hier gibt es Dichtringe zu kaufen für die Lenkung, würden die auch gehen?
    Von welchem Hersteller ist das Lenkgetriebe im Audi als OEM?
    Achja, Quitschen tut es nicht, nur ein wenig wenn ich nach dem Starten sofort losfahre, warte ich ein paar sekunden ist nichts.
    Danke im voraus.

Ähnliche Themen

  1. 8E/B6 - Servopumpe oder lenkgetriebe Defekt
    Von 3lton im Forum Fahrwerk
    Antworten: 23
    Letzter Beitrag: 03.03.2016, 09:01
  2. 8E/B6 - Servopumpe defekt?
    Von franky001 im Forum Fahrwerk
    Antworten: 1
    Letzter Beitrag: 01.04.2014, 15:56
  3. 8D/B5 - Servopumpe defekt
    Von SwayDizzle im Forum Fahrwerk
    Antworten: 0
    Letzter Beitrag: 11.08.2011, 10:03
  4. 8E/B6: Servopumpe defekt?
    Von TurboA4ler im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 15.01.2010, 16:15
  5. 8D/B5: servopumpe defekt?
    Von marco_A4_avant im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 20.10.2008, 09:18

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •