Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 27
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Wietze
    Registriert seit
    12.08.2014

    Audi A4 B5 Automatikgetriebe nimmt zuviel öl auf! Bitte um hilfe!

    Hallo zusammen!!
    Ich bin neu Hier Im Forum und Brauche mal eure Hilfe. Ich bin seit ca.8 Wochen Besitzer eines Audi A4 Avant mit ADR Motor und GFD Automatikgetriebe. Da er da er unsauber geschaltet hat oder oft auch viel zu spät habe ich das öl gewechselt. alles genau nach Anleitung! Doch als ich die 3,5 Liter öl wieder drin hatte und das öl eine Temperatur von 45 grad hatte und nichts aus der Überlauföffnung füllte ich noch mal einen halben Liter nach.
    Als ich dann wieder den Ölstand kontrollieren wollte lief bei 50 Grad immer noch nichts aus der Öffnung. Leider hatte ich nur 4 Liter und konnte nicht noch mehr nachfüllen. Das Röchen ist nicht verstopft hatte es ja zuvor draußen.
    Meine Frage ist nun wo ist das öl geblieben oder kann es sein das so viel fehlt?? Soll ich noch mehr nach füllen bis was raus kommt??? Rausbekommen habe ich 3 Liter und es wurde schon mal gewechselt es war rotes öl drin und nicht wie vorgeschrieben gelbes und die Sicherung am Einfüllstutzen fehlte auch schon.
    Nach dem Wechsel fuhr er wie ein Neuwagen jetzt nach 200KM ist es wieder wie zu vor!

    Ich hoffe ihr könnt mir helfen, bin über jeden Tipp dankbar!
    Danke im voraus und bitte entschuldigt meine Rechtschreibung!

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wie haste denn das Öl abgelassen? Die Füllmenge von 3,5 l ist eine ca Füllmenge, da kann also durchaus mehr reingehen da die Gesamtfüllmenge 5,5 l beträgt.
    Wenn bei 40 Grad nix raus läuft dann fehlt halt was und du musst dir noch was besorgen. Deine 50 Grad sind nur für Heißländer aber nicht für Deutschland.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Wietze
    Registriert seit
    12.08.2014
    Erst durch die schraube wo auch das Röchen drin sitzt, dann Ölwanne abgeschraubt und Ölfilter abgenommen, das ganze habe ich dann über Nacht stehen gelassen und morgens alles wieder zusammen gebaut.


    Ich meine nur das mit 4 Liter öl bei 50 grad immer noch nichts rauskommt. Das die Schraube bei spätestens 45 Grad wieder zu muss weiß ich!

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Solange läßt kein VAG Betrieb das Öl ablaufen, also nachfüllen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Wietze
    Registriert seit
    12.08.2014
    Aber warum habe ich nur drei Liter rausbekommen?? Kann da so viel Öl gefehlt haben?
    Aber wer weiß was da für Experten am werk waren, die das Öl schon mal gewechselt haben!

  6. #6
    Erfahrener Benutzer Avatar von Veiti
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF / HPP

    Ort
    D- Hamburg
    Registriert seit
    07.08.2011
    Hast du das so gemacht?

    Die ATF-Temperatur darf zu Beginn der ATF-Befüllung nicht höher als 35 °C sein!


    ATF mit VCDS einfüllen, bis ATF aus der Kontrollbohrung austritt Wählhebel in Stellung "P" schalten
    Motor Starten
    Bei laufendem Motor nochmals ATF nachfüllen, bis es an der Bohrung austritt.
    Bei getretener Bremse alle Wählhebelstellungen bei Leerlaufdrehzahl durchschalten, wobei jede Stellung 2 ... 3 Sekunden geschaltet bleiben muß.
    Wählhebel in Stellung "P" schalten.
    ATF-Stand prüfen und ergänzen

    Der ATF-Stand ändert sich mit der ATF-Temperatur.
    Eine ATF-Standsprüfung bei zu niedriger ATF-Temperatur führt zu Überbefüllung.
    Eine ATF-Standsprüfung bei zu hoher ATF-Temperatur führt zu Minderbefüllung.
    Eine Überbefüllung wie eine Minderbefüllung beeinträchtigen die Funktion des Getriebes.
    Die ATF-Temperatur wird am Fahrzeugdiagnose mit VCDS abgelesen.
    Geändert von Veiti (13.08.2014 um 22:06 Uhr)
    multitronicforum.de
    Multitronic Service Raum Hamburg / VCDS HEX-CAN-USB Service Raum Hamburg

  7. #7
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Ich frag mich gerade wie man die 40 Grad einhalten will wenn das Getriebe über Nacht leer läuft.

    Dann hat es nämlich keine 40 Grad mehr.

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Die 40 Grad sind ja nur zum Befüllen wichtig und nicht beim Ablassen
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Ein Automatikgetriebe kannst du nich leer auslaufen lassen es bleibt sehr viel Oel im Getriebe deswegen müssen bei einem kompletten Getriebeoelwechsel das Getriebe gespült werden das würde bedeuten bin nicht mehr ganz sicher das du wesentlich mehr brauchst als die eigentliche Füllmenge ich mein ich hätte mal iwo was gelesen von 15 Liter oder so aber hier kann ich mich auch täuschen. Das wird wohl so lange gespült bis die original neue Oelqualität erreicht ist.

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    @Tigerimtank seine komplette Füllmenge liegt bei 5,5 Liter
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  11. #11
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Aber wie bekomme ich das Getriebe auf 40°C?
    Das Öl auf 40°C zu erwärmen reicht ja nicht aus.

    Mein Verständnis:

    - Getriebe warm fahren
    - Per Sensorik warten bis 40°C angezeigt werden
    - Öl ablassen (30min abtropfen lassen)
    - Öl befüllen

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  12. #12
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Na Motor an, Gang rein und drehen lassen, bis die Temperatur erreicht ist. (Nach der Befüllung)


    edit

    Beim ablassen spielt die Temperatur keine Rolle Hauptsache warm, egal ob 50 °C oder 80 °C.


    Normalerweise befüllt man das Getriebe nach Vorgabe, dann die Kontrollschraube reindrehen Öl auf Temperatur bringen (auf der Bühne), Motor abstellen und Kontrollschraube rausdrehen, überschüssiges Öl ablaufen lassen.
    Geändert von reiner (14.08.2014 um 09:30 Uhr)

  13. #13
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Wir reden aneinander vorbei!
    Warmlaufen lassen ohne Öl ist keine gute Idee denk ich


    Denn er hat das Getriebe über Nacht abtropfen lassen.
    Damit ist das Ding dann auch kalt!

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  14. #14
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Und am nächsten Morgen befülle ich das kalte Getriebe mit kaltem Öl nach Vorgabe und bringe anschließend das Getriebeöl wie beschrieben auf Temperatur und kontrolliere den Füllstand.

  15. #15
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von reiner Beitrag anzeigen
    Und am nächsten Morgen befülle ich das kalte Getriebe mit kaltem Öl nach Vorgabe und bringe anschließend das Getriebeöl wie beschrieben auf Temperatur und kontrolliere den Füllstand.
    So isses! Musst eh nach dem Befüllen erstmal bei laufenden Motor die Gangstufen durchschalten.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  16. #16
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Wietze
    Registriert seit
    12.08.2014
    Hallo zusammen!

    Sorry das ich mich solange nicht gemeldet habe, hatte viel um die Ohren.
    Aber jetzt habe ich es endlich geschaft noch mal den ölstand zu kontrolieren, hat nicht mehr viel gefehlt es sind noch ca.200-300ml rein gegangen.
    Also sind jetzt 4,2L reingegangen.
    Mal was anderes, ist es normal das das Getriebe nach dem Starten erst nicht so richtig in gang kommt, ich muss immer erst mal ein bisschen gas geben (ca. 2000 U/min für 3-4sec) bist eine kraftübertragung statt findet, und wenn er den genug öl gefördert hat (denke ich mal)ist alles ganz normal und er rollt auch los wenn ich mit dem fuss von der Bremse gehe.

    Schöne Grüße und vielen dank für eure antworten!

  17. #17
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Ne das nicht normal. Normal ist wenn er im standgas schon ein wenig nach vorne will. Bei 2000 umdrehungen erst dann ist was faul. Fahr aber mal paar tage und beobachte weiter.

  18. #18
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Wietze
    Registriert seit
    12.08.2014
    Das ist schon so seit dem ich den Wagen habe! Aber wie gesagt das ist immer nur so nach dem Start beim ersten mal anfahren! Danach ist alles normal und er will auch vorwärts im standgas. Mir kommt es immer so vor als wenn sich der Wandler erst wieder mit Öl vollpumpen muss!

  19. #19
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Dann lass es so. Endweder er läuft oder kotzt irgendwann in zukunft den wandler aus. Kannst eh nix groß am automatik zuhause machen. Zerlegen ist sinnfrei. Man braucht ja fast einen reinraum damit da ja keine fussel rein kommt.

  20. #20
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    13.10.2012
    Hallo, mit dem Thema hatte ich mich etwas auseinander gesetzt, bin aber kein Profi. Ich würde das Getriebe nach der Tim Eckart Methode spülen lassen. So bekommst du nämlich alles raus. So wie du das machst, müsstest du eigentlich mehrfach ablassen und nachfüllen da, wie schon gesagt wurde, nicht alles rauskommt. Somit vermischt sich das neue mit dem alten Öl immer wieder und es ist ziemlich aufwendig. So eine Getriebespülung kostet zwischen 250 und 400€ inkl. Öl, Säuberung der Wanne und neuem Hydrofilter mit Dichtung.

    Butterweich schalten soll das Getriebe auch nicht sofort nach dem Wechsel. Erst nach 100 bis 200km soll das Schaltverhalten besser werden.

Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 13.03.2014, 09:25
  2. 8D/B5 - Audi A4 B5 1,8t mit AGU Motor springt nicht mehr an, nimmt kein Gas an, HILFE!!!!
    Von Audi-Player im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 13.05.2013, 22:28
  3. 8E/B7 - Passt der LLK auf auf den B7 1.8T bitte um hilfe
    Von Sylino im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 09.04.2013, 08:59
  4. 8D/B5 - Audi verbraucht zuviel Benzin und nimmt kein Gas mehr an
    Von Wolf-TFK im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 06.04.2013, 09:41
  5. Re: Bitte Hilfe! Meine Karassorie sitzt auf Reifen auf.
    Von Kilicbey2003 im Forum Fahrwerk
    Antworten: 16
    Letzter Beitrag: 16.11.2005, 15:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •