Ergebnis 1 bis 4 von 4
  1. #1
    Erfahrener Benutzer Avatar von Flex_o0
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    AJL

    Ort
    Köthen
    Registriert seit
    17.12.2007

    Kein Turbo-bumms

    hey leute.. folgendes problem
    ich habe am freitag mein auto bei meinem kumpel abgestellt, ich war bis sonntag abend in stuttgart und wo ich wieder angekommen bin und in mein auto gestiegen bin habe ich gemerkt das er nicht mehr so beschleunigt wie er sollte.
    der turbo hört sich an wie immer aber es kommt halt kein turbo-bumms, er fährt wie ein sauger.

    der turbo wurde vor 3 monaten neu gemacht (K04-15)
    suv ist vom s3

    und falls notwendig zu wissen

    aga ab turbo
    front llk
    s2 einspritzdüsen
    highflow turbokrümmer
    samco schläuche

    kennt jemand das problem? kann ihn leider grad nich auslesen lassen weil mein kumpel nun 2 wochen im urlaub ist.
    achsoo..
    das problem hatte ich sonntag abend, kurz bevor ich zu hause war ging es wieder und der turbo hat eingesetzt.
    heute steige ich nach der arbeit ins auto und zack.. turbo setzt wieder nicht ein

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von votex
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TDI
    MKB/GKB
    CEGA

    Ort
    Westerwald
    Registriert seit
    13.12.2011
    Schreit nach defektem Wastegate.

    Was meinst du mit Turbo setzt nicht ein? Kein Druckaufbau?

    Ansonsten das übliche Prozedere: Sytem abdrücken, Ladedruck messen, Diagnose N75 und LMM.
    mors regis
    - Tagebuch meines A4 -

  3. #3
    Erfahrener Benutzer Avatar von Flex_o0
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    AJL

    Ort
    Köthen
    Registriert seit
    17.12.2007
    hmm.. habe ich mir auch schon gedacht. aber wieso geht das nach 3 monaten kaputt

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von votex
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TDI
    MKB/GKB
    CEGA

    Ort
    Westerwald
    Registriert seit
    13.12.2011
    Kein Bock mehr...

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	400px-Gtavwasted.jpg 
Hits:	66 
Größe:	45,4 KB 
ID:	282329

    mors regis
    - Tagebuch meines A4 -

Ähnliche Themen

  1. 8D/B5 - Kein Turbo nach Ölwechsel ?!?
    Von Unheilig im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 15.02.2013, 20:17
  2. 8E/B6 - Pop-Off getauscht...kein Bumms mehr :)
    Von stefan0815 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 22.09.2012, 10:08
  3. 8D/B5 - Subwoofer im S4 Avant ohne bumms?
    Von Löffel im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 24.07.2011, 15:47
  4. 8D/B5 - Kein Druck mehr vom Turbo
    Von Klappstuhl im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 20.05.2010, 22:19
  5. Re: 1.8 auf 1.8 Turbo aber kein Original
    Von FRÄNKY im Forum Motor, Getriebe & Abgasanlage
    Antworten: 53
    Letzter Beitrag: 15.02.2005, 22:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •