Ergebnis 1 bis 7 von 7

Thema: ALT zickt

  1. #1
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/FSF

    Ort
    Erfurt
    Registriert seit
    29.01.2013

    ALT zickt

    Moin,

    nach gestriger Tour macht mein ALT ein paar Zicken. So schwankt im Stand die Drehzahl und beim Auskuppeln (also in N-Stellung) sackt die Drehzahl gut ab (bisher ging er nicht aus). Nach knapp 180km fahrt gestern sprang er 1x schlecht an (Standzeit knapp 20min., auf der Rücktour gab es jedoch keine Probleme als ich es nachstellen wollte).

    Auch das Anfahren bei einer Ampel bereitete ihm ein paar Probleme, so sackte die Drehzahl kurz ab um dann direkt wieder hoch zu kommen.

    FS habe ich noch nicht ausgelesen, aber ich tippe auf den G28.

  2. #2
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Eher G62, aber als erstes solltest du einmal die Drosselklappe reinigen und einen Steuergerät Reset (Wiki) durchführen.

  3. #3
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/FSF

    Ort
    Erfurt
    Registriert seit
    29.01.2013
    Hi reiner,

    muss ich das Kühlmittel ablassen um den G62 zu wechseln ? Bezüglich Drosselklappe reinigen muss ich mal schauen wie ich die am besten Ausbaue (fand in der Suche auf die schnelle nämlich nix).

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Noch eine kurze Frage. ist die TN für den G62 die 06A919501A ?

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/FSF

    Ort
    Erfurt
    Registriert seit
    29.01.2013
    *hust* Also Kühlmittel muss ich wohl nicht ablassen, aber passt die TN ?

  5. #5
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Nein, eigentlich sollte 059919501A verbaut sein, dieser ist vierpolig (grün). Der von dir genannt ist lediglich zweipolig (grau), aber schau einfach nach welcher bei dir drin ist dann bist du auf der sicheren Seite.

    Trotzdem würde ich mich vorrangig um die Drosselklappe kümmern, sollte dies nicht helfen wäre der zweite Schritt der Geber.

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/FSF

    Ort
    Erfurt
    Registriert seit
    29.01.2013
    Danke, werde ich machen

  7. #7
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/FSF

    Ort
    Erfurt
    Registriert seit
    29.01.2013
    Kurzes Update, G62 eingebaut und Fehlercodes gelöscht. Nächstes Update in ein paar Tagen um zu testen

Ähnliche Themen

  1. 8E/B6 - Kofferraum zickt
    Von Newton2050 im Forum Karosserie
    Antworten: 6
    Letzter Beitrag: 02.04.2014, 22:49
  2. 8E/B6: Klimaanlage zickt rum?!
    Von gerry im Forum Allgemeines
    Antworten: 1
    Letzter Beitrag: 28.09.2009, 19:29
  3. 8D/B5: 1.6: Automatikgetriebe zickt
    Von Autofrischling im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 20.07.2008, 20:02
  4. VW Polo (96er) Zickt
    Von CorsaChris im Forum Andere Automarken und Typen
    Antworten: 3
    Letzter Beitrag: 03.12.2007, 09:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •