Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer Avatar von Audi-style
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    Audi A5

    Registriert seit
    11.03.2013
    Blog-Einträge
    3

    DPF Differenzdrucksensor kaputt?

    Hallo Leute,

    erledigt. Danke
    Geändert von Audi-style (19.06.2015 um 19:07 Uhr)

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Tippe mal aufs gleiche Problem wie hier: http://www.a4-freunde.com/forum/show...partikelfilter
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von Audi-style
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    Audi A5

    Registriert seit
    11.03.2013
    Blog-Einträge
    3
    [Edit]
    Geändert von Audi-style (19.06.2015 um 19:07 Uhr)

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Werte für den DPF werden bei VCDS unter den Erweiterten Meßwerten ausgelesen, dort den Haken machen bei den entsprechenden Angaben.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer Avatar von Audi-style
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    Audi A5

    Registriert seit
    11.03.2013
    Blog-Einträge
    3
    und dann? Diagramm oder Statistik auswählen? Bin VCDS Neuling...

    Ich danke dir für den Support!

    Gruß
    Andreas

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Danach brauchst du nix mehr weiter auswählen, danach werden die Werte angezeigt. Das Diagramm braucht man nur wenn man was über eine längere Zeit mitloggen will.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    Caga

    Registriert seit
    22.04.2014
    Hallo zusammen,

    ich beobachte in der letzten Zeit folgendes Phänomen was ich bis jetzt nicht hatte.

    Egal ob der Motor warm oder kalt ist oder nach der Regeneration steigt die Drehzahl ca. 10sec nach dem Start auf ca. 1000 und der Verbrauch geht auf 1.0 oder 1.1L und fällt nach ein paar Kilometer oder wenn der Motor wieder Richtig warm ist

    Ich habe sogar einmal im Stand ca. 15min gewartet bis die Drehzahl selber wieder fiel.

    Was kann das sein? Es kann ja nicht sein, das er jetzt ständig Regenerieren muss? Ist das eine Art Kaltstartautomatik die jetzt spinnt?

    P.S.
    Kilometerstand ca. 175 t 2.0 TDI, es geht keine Lampe an und es gibt keinen Eintrag im Speicher

    Danke im Voraus.
    Geändert von Dogan (06.02.2015 um 21:00 Uhr)

Ähnliche Themen

  1. 8E/B7 - Motorkontrolllampe/Differenzdrucksensor
    Von A4LeMans im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 24.07.2014, 21:44
  2. 8K/B8 - Differenzdrucksensor A4 8k 2.0 TDI
    Von DaPole im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 08.05.2014, 23:46
  3. 8K/B8 - Differenzdrucksensor selbst geheilt?
    Von mm975 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 27.04.2014, 23:08
  4. 8E/B7 - 3.0 TDI: Vorglühlampe blinkt --> DPF dicht + Differenzdrucksensor kaputt
    Von chrischan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 32
    Letzter Beitrag: 14.08.2012, 21:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •