Ergebnis 1 bis 12 von 12
  1. #1
    Erfahrener Benutzer
    Modell
    Audi RS4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS

    Registriert seit
    30.04.2010

    Audi TT RDK Problem

    Hi Leute,

    ich hab ein Problem mit meinem RDK, im FIS kommt immer ne Meldung "TPMS Systemstörung"
    was kann es sein bzw. was hängt alles mit dem RDK zusammen?

    Fahrzeug isn TT 8J MJ 2010

  2. #2
    Erfahrener Benutzer Avatar von krammer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CAHA/KXM

    Ort
    Österreich
    Registriert seit
    16.09.2012
    Hast du die Räder gewechselt?


  3. #3
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    hast du Luftdruckkontrolle über ABS oder Aktiv Ventile...?

  4. #4
    Erfahrener Benutzer
    Modell
    Audi RS4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS

    Registriert seit
    30.04.2010
    ne hab keine Räder gewechselt, hab ein paar mal auf den Schalter "neu anlernen" gedrückt, war kurzzeitig weg...
    der TT hat ein extra Stg. dafür, welches hinterm KI sitzt
    müsste dann auch übers ABS gehn, hab keine RDK im Reifen

    es leuchtet ja nur die eine Warnleuchte
    Geändert von floe (25.07.2014 um 11:42 Uhr)

  5. #5
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Haste mal geschaut ob evtl. eine Fehlermeldung bei den Bremsen steht vielleicht ist ein ABS Sensor defekt.

    Obwohl dann müsste das ABS Lämpchen auch an sein.
    Zum neu anlernen bzw. neu speichern musst du den Knopf ein paar Sekunden drücken und festhalten

  6. #6
    Erfahrener Benutzer
    Modell
    Audi RS4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS

    Registriert seit
    30.04.2010
    klar, hab ich alles schon probiert, is bestimmt was größeres^^
    Im Handbuch steht, dass man so schnell wie möglich den Service aufsuchen soll

  7. #7
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Kannst du evtl. den Fehlerspeicher mal auslesen

  8. #8
    Moderator Avatar von lyrix
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    D-747XX
    Registriert seit
    29.08.2007
    stell mal einen Autoscan online
    mimimi

    Bei Fragen, Problemen oder Beschwerden -> Kontaktformular <- Bei Unzufriedenheit, "Registrierung löschen" anwählen

  9. #9
    Erfahrener Benutzer
    Modell
    Audi RS4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS

    Registriert seit
    30.04.2010
    hab leider immer noch keinen Tester^^
    war jetzt beim und hab einen Termin...
    hab jetzt auch kein quattro mehr, nur noch nen Frontkratzer
    bestimmt ises Haldex Stg hops oder so
    Geändert von floe (25.07.2014 um 18:38 Uhr)

  10. #10
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    wenn du nen Frontkratzer hast dürftest du aber kein Haldex haben, das ist ja nur nen getriebe was den Allrad auf die 2te Achse steuert.

  11. #11
    Erfahrener Benutzer
    Modell
    Audi RS4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS

    Registriert seit
    30.04.2010

    ne ich hab schon quattro, nur durchs defekte Steuergerät von der Haldex hab ich jetzt quasi nur noch Frontant.
    Geändert von floe (25.07.2014 um 18:45 Uhr)

  12. #12
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Naja davon war ja bisher keine Rede.

Ähnliche Themen

  1. 8D/B5 - Audi A4 B5 Motor Problem
    Von 1770 eduard im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 24.02.2014, 23:13
  2. 8D/B5 - Audi s4 b5 zahnriemen Problem
    Von Schmees im Forum Motor, Getriebe & Abgasanlage
    Antworten: 71
    Letzter Beitrag: 13.01.2014, 17:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •