Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CJCA

    Registriert seit
    16.04.2012

    Kühlwasserverlust Überlauf Ausgleichbehälter

    Ich verliere am Überlauf Ausgleichbehälter Wasser.
    Zkd und Abgase im Wasser wurden überprüft ,behälter und deckel getauscht.
    System abgedrückt komplett dicht und kein druckverlust!!!
    hat irgend jemand eine idee was es sein könnte,
    a4 b7 2.0 avant tdi

  2. #2
    Benutzer Avatar von Rebellface
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB / GDT

    Ort
    915..
    Registriert seit
    14.10.2009
    Wenn du Pech hast, hast du einen kleinen Haarriss im ZK. Hatte ein Bekannter von mir auch . Hat alles abdrücken lassen und es war alles dicht . Nach einer Strecke von ca 50 -100 km lief wieder Wasser aus dem Überlauf des Ausgleichbehälters .

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CJCA

    Registriert seit
    16.04.2012
    ok hoffentlich nicht

  4. #4
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Mach doch mal folgenden Test: Den Motor am Vortag richtig treten und dann, wenn er völlig ausgekühlt ist (kann bei heutigen Temperaturen etwas dauern), den Deckel vom Ausgleichsbehälter aufdrehen. Wenn es beim Öffnen zischt oder ploppt oder sonst so klingt, als würde Druck im Ausgleichsbehälter sein, dürften irgendwo Verbrennungsgase ins Kühlsystem eindringen.

    http://www.a4-freunde.com/forum/show...-Druck-zu-hoch

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB / CTE

    Ort
    Leverkusen
    Registriert seit
    13.11.2013
    Wenn der abgas im kühlwasser hat sollte ein co test anspringen. Vorrausgesetzt der wurde gemacht?

  6. #6
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Da es sich um einen Dieselmotor handelt, kann es sein, dass der CO-Test nicht reagiert. Was - außer Überdruck >1,5 bar - soll denn das Kühlwasser aus dem Ausgleichsbehälter rausdrücken? Ich gehe jetzt mal davon aus, dass der Ausgleichsbehälter bei kaltem Motor nich bis zum Rand aufgefüllt wurde. Dann drückt natürlich die wärmebedingte Ausdehnung des Wassers dieses heraus.

  7. #7
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CJCA

    Registriert seit
    16.04.2012
    nee genau bis zur mitte zwischen min und max aufgefüllt

Ähnliche Themen

  1. Allgemein - Kühlwasserverlust über Ausgleichbehälter Audi A4 2 Liter Diesel 140PS
    Von alexrs im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 24.03.2016, 13:37
  2. 8E/B6: Kühlwasserverlust
    Von a4marco im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 05.01.2016, 00:07
  3. Antworten: 17
    Letzter Beitrag: 30.09.2010, 11:55
  4. Kühlmittel-Ausgleichbehälter tauschen ohne Kühlmittel ablassen?
    Von DaRa75 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 27.03.2010, 19:00
  5. 8D/B5: Kühlmittel (ausgleichbehälter)
    Von TommTomm im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 16.05.2008, 10:39

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •