Ergebnis 1 bis 10 von 10

Thema: Motorprobleme

  1. #1
    Benutzer Avatar von TimoMA4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    20.07.2014

    Motorprobleme

    Hallo,
    ich weiss nicht ob es dieses Thema schon gibt, habe auf die Schnelle keins gefunden was passt...

    Ich habe folgndes Problem mit meinem Motor.
    1.Situation
    Fahrzeug steht, ich starte den Motor, er springt an säuft aber sofort wieder ab. Danach muss ich ein paar mal den Schlüssel rumdrehen, rausziehen Motor neu starten, nach ca 10 Versuchen springt er an, Motor ruckelt wie sau.
    (Evt. Nockenwellensenor????)

    2. Situation
    Fahrzeug steht, ich starte den Wagen, Motordrehzahl geht auf ca 1300 Umdrehungen, lass ich ihn so ca 2-3 minuten laufen ist alles gut.
    Gebe ich in dieser Situation Gas, säuft er ab und es geht wie bei Situation 1 weiter,..

    Zündkerzen habe ich schon gewechselt. Benzinpumpe funktioniert auch. Motor dreht springt aber nicht an.

    Bitte um Hilfe.

  2. #2
    Benutzer Avatar von zudritt2012
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/DHZ

    Ort
    Schwarzburg
    Registriert seit
    03.11.2012
    Kontrollier mal den Unterdruckschlauch der zum Bremssystem geht.
    Da müßte auf höhe der Ansaugbrücke ein verkapseltes Plastikventiel sitzen.
    Dieses war bei uns zb etwas auseinander gerutscht, da hatten wir die ähnliche Symptome.
    Wie lässt sich denn das Brmespedal treten wenn er so zicken macht?

  3. #3
    Benutzer Avatar von TimoMA4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    20.07.2014
    Ok ich schnapp mir später mal nen KFZler und schau nach.
    Wie sich das Bremspedal treten lässt kann ich dir nicht sagen, hab das nicht ausprobiert, zumnindest nicht bewusst...

  4. #4
    Benutzer Avatar von zudritt2012
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/DHZ

    Ort
    Schwarzburg
    Registriert seit
    03.11.2012
    Schau dir einfach mal das Ventil an.
    Ob es locker ist und die Zwei teile halb auseinander sind.
    Drück diese mal anständig zusammen und versuchs mal mit starten.

  5. #5
    Benutzer Avatar von TimoMA4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    20.07.2014
    Werd ich tun danke schonmal für den Tipp

    Weisst du zufällig wo ich die Lämpchen herbekomme für das KI ?

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB / CTE

    Ort
    Leverkusen
    Registriert seit
    13.11.2013
    Audi oder kfzteile24. Aber am sichersten von audi gibt nämlich genug verschiedene

  7. #7
    Benutzer Avatar von TimoMA4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    20.07.2014
    Bei kfzteil24 hab ich geschaut. finde da nur 2 watt birnchen. und ich lese hier die ganze zeit etwas von 1.2 watt

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB / CTE

    Ort
    Leverkusen
    Registriert seit
    13.11.2013
    Ich hab meine da gefunden. Beleuchtung sind 1.1 die anderen 1.2 aber bei kfzteile gibts unterschiedliche sockel. Wenn du auf nummer sicher gehen willst fahr nach audi

  9. #9
    Benutzer Avatar von TimoMA4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    20.07.2014
    Ist glaube ich das Einfachste... Danke dir

  10. #10
    Benutzer Avatar von TimoMA4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    20.07.2014
    Also, den Unterdruckschlauch habe ich erneuert, auch den Stecker habe ich kontrolliert, sowie alle anderen auch. Trotzdem macht mein Motor noch zicken. War jetzt auch mal auslesen lassen. Ohne Ergebniss.

Ähnliche Themen

  1. 8D/B5 - Motorprobleme 1.8T
    Von oli_l im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 26.06.2013, 08:39
  2. 8D/B5 - Motorprobleme
    Von T3-Bus im Forum Motor, Getriebe & Abgasanlage
    Antworten: 19
    Letzter Beitrag: 15.02.2013, 07:47
  3. 8D/B5: Motorprobleme 1.8T
    Von DarkDriver im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 06.06.2009, 15:53
  4. 8D/B5: 1.8T: Motorprobleme
    Von Pasci88 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 13.11.2008, 21:23
  5. Re: Motorprobleme
    Von schlaui im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 05.04.2004, 12:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •