Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/LRV

    Registriert seit
    23.07.2010

    Frage Klima-Gebläse unterschiedlich stark in Abhängigkeit von der Geschwindigkeit

    Hi Leute,

    ich weiß nicht recht wie ich es erklären soll, aber ich hab schon seit einer halben Ewigkeit das Problem, dass das Gebläse der Klimaanlage unterschiedlich stark bläst, abhängig von der Geschwindigkeit und Außentemperatur.

    Beispiel: Fahr ich bei Minusgraden mit eingestellten 22° Celsius (AUTO-Modus) innerhalb der Stadt ist alles fein, das Auto fühlt sich im Innenraum schön warm an. Auf der Autobahn bei 140-150 wird's dann aber recht frisch (ich meine es bläst viel viel stärker und kälter aus den Düsen) und ich regle immer auf 24-25° nach, was eine leichte Besserung bringt.

    Jetzt bei Sommertemperaturen ist es nicht viel anders, teilweise bläst es auf der Autobahn so stark aus den Mitteldüsen oberhalb des Radios, dass ich die Düsen kurzerhand komplett abdrehe, weil es mit der Klima einfach unangenehm wird.

    Ich werde das Gefühl nicht los, dass irgendwas mit der Zentralklappe bzw. Staudruckklappe nicht stimmt. Letztere ist doch dazu da, den Luftpolster, den das Auto bei hoher Geschwindigkeit vor sich her schiebt, zu regulieren, damit's nicht zieht wie in einem Vogelhaus. Was genau die Aufgabe der Zentralklappe ist, ist mir nicht ganz klar, geht wohl um die Luft-Verteilung innerhalb der verschiedenen Düsen, oder?

    Ich habe mich letztes Wochenende einmal mit VCDS gespielt und alle möglichen Messwerte ausgelesen und einen Stellgliedtest der Klima gemacht. Auch eine Sichtprüfung der Staudruckklappe während des Stellgliedtests schaut für mich absolut in Ordnung aus, die Klappe öffnet und schließt sich vollständig, sprich erreicht die Anschläge. Ach ja, Fehlercodes sind natürlich keine hinterlegt, wäre ja auch zu einfach.

    Irgendwie werde ich nicht schlau daraus, da unser alter Audi A6 (4B) (BJ 1997) egal bei welcher Geschwindigkeit immer einen gefühlten, gleichen Luftzug hatte, egal ob es draußen kalt oder heiß war. Die Klima des 8E/B7 ist denke ich mir nicht viel anders aufgebaut, da sollte das doch auch so funktionieren.

    Bin um Hinweise bzw. Ideen zur Problemfindung dankbar, VCDS habe ich und Messwerte kann ich gerne bereitstellen.

    flokrates

  2. #2
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    Hi,
    ja, die Zentralklappe ist für die Regelung der Ausströmer (quasi als vorgelagerte Zentralregulierung vor den eigentlichen Klappen der Ausströmer). Wenn's draußen kalt ist und der Wagen gestartet wird, ist die Zentralklappe zu, damit man nicht mit kalter Luft angepustet wird.
    Du könntest ja mit VCDS mal ne Logfahrt machen und während der Fahrt aufzeichnen, wie sich die Staudruckklappe in Abhängigkeit der Geschwindigkeit verhält.

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/LRV

    Registriert seit
    23.07.2010
    Danke für deine Antwort und für die Idee mit der Logfahrt, das werde ich als nächstes versuchen, eventuell lässt sich hieraus etwas ableiten.

    Mich wundert es halt schon sehr, dass gerade bei höheren Geschwindigkeiten so ein starker Luftstrom aus den Ausströmern in der Mittelkonsole kommt obwohl das Gebläse laut Anzeige nur auf Stufe 2 steht (zwei Striche in der Balken-Anzeige).

  4. #4
    Benutzer Avatar von madmax321
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP/JME

    Ort
    Berlin
    Registriert seit
    04.10.2014
    Moin,

    Wollte mal Fragen was bei raus gekommen ist?
    Habe jetzt das selbe Problem.

    Wäre über einpaar Tips sehr dankbar

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/GBD

    Ort
    Mülheim an der Ruhr
    Registriert seit
    10.10.2015
    Hi,

    das Thema ruht zwar schon einige Zeit, aber gibt es da Neuigkeiten zu?
    madmax321: bist du da vielleicht weiter gekommen?

Ähnliche Themen

  1. 8E/B6 - Klima bläst unverhältnismäßig stark
    Von Stammi im Forum Innenraum
    Antworten: 22
    Letzter Beitrag: 02.10.2013, 07:56
  2. 8E/B7 - B7 1.6 - Geräusche am Riementrieb (abhängigkeit von AC und Anfahren) + Ölleck
    Von friki im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 24.08.2013, 23:57
  3. Antworten: 44
    Letzter Beitrag: 27.05.2008, 20:05

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •