Ergebnis 1 bis 12 von 12
  1. #1
    Erfahrener Benutzer Avatar von Rs4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    Basis 1.9T

    Ort
    Gotha
    Registriert seit
    16.09.2004

    Navi plus A4 B5 findet Position nicht mehr

    Hallo ,
    An meinem A4 B5 Avant aus dem Jahre 2000 ist seit neuestem die Position im navi nicht mehr korrekt !
    Hat jemand ne Idee oder ein ähnliches oder gleiches Problem schonmal gelöst ?
    Dachte an die Antenne aber bevor ich die für 100,- pauschal tausche...

  2. #2
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Wie viele Satelliten werden empfangen?
    Sent from my Nokia 3210.

  3. #3
    Erfahrener Benutzer Avatar von Rs4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    Basis 1.9T

    Ort
    Gotha
    Registriert seit
    16.09.2004
    Wo kann ich das Auslesen in welchen Messwerteblöcken ?

  4. #4
    Erfahrener Benutzer Avatar von S4 Limo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZR/DSY

    Ort
    Halle/Saale - Saalkreis - Dresden
    Registriert seit
    09.08.2009
    beim RNS-e ist es im untermenü vom Navi, denk mal wird beim RNS-d nicht anders sein
    A4 Limo 1.9TDi Quattro AFN, A4 Avant 1.8T Quattro AJL, A4/RS4 Limo 2.7T Quattro AZR

  5. #5
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Richtig, das kannst du ohne Diagnose nachsehen.
    Sent from my Nokia 3210.

  6. #6
    Erfahrener Benutzer Avatar von Rs4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    Basis 1.9T

    Ort
    Gotha
    Registriert seit
    16.09.2004
    Wird gemacht ...

  7. #7
    Erfahrener Benutzer Avatar von Rs4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    Basis 1.9T

    Ort
    Gotha
    Registriert seit
    16.09.2004
    TKlicken Sie auf die Grafik für eine größere Ansicht 

Name:	ImageUploadedByTapatalk1405772986.358644.jpg 
Hits:	27 
Größe:	339,6 KB 
ID:	281043

    32 und 0 empfangen ...

  8. #8
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Antenne tauschen. Kostet bei weitem keine 100.
    Sent from my Nokia 3210.

  9. #9
    Erfahrener Benutzer Avatar von S4 Limo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZR/DSY

    Ort
    Halle/Saale - Saalkreis - Dresden
    Registriert seit
    09.08.2009
    habe eine von Amazon für 9,99€ unterm Armaturenbrett, funktioniert perfekt.
    A4 Limo 1.9TDi Quattro AFN, A4 Avant 1.8T Quattro AJL, A4/RS4 Limo 2.7T Quattro AZR

  10. #10
    Erfahrener Benutzer Avatar von Rs4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    Basis 1.9T

    Ort
    Gotha
    Registriert seit
    16.09.2004
    Ok dann werde ich mal schauen was es für Möglichkeiten gibt

  11. #11
    Erfahrener Benutzer Avatar von S4 Limo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZR/DSY

    Ort
    Halle/Saale - Saalkreis - Dresden
    Registriert seit
    09.08.2009
    viel Erfolg
    A4 Limo 1.9TDi Quattro AFN, A4 Avant 1.8T Quattro AJL, A4/RS4 Limo 2.7T Quattro AZR

  12. #12
    Erfahrener Benutzer Avatar von Rs4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    Basis 1.9T

    Ort
    Gotha
    Registriert seit
    16.09.2004
    Anschluss sollte smb sein oder ?

Ähnliche Themen

  1. 8E/B6 - Navi Plus findet keine Satelliten mehr ! Antenne defekt ?
    Von Stumpl im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 26.08.2016, 19:45
  2. Antworten: 23
    Letzter Beitrag: 13.10.2007, 23:00
  3. Re: Hilfe, mein Navi+ findet keine Satelliten mehr ! !
    Von Chris im Forum Hifi, Navigation & Telefonie
    Antworten: 5
    Letzter Beitrag: 09.03.2006, 09:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •