Ergebnis 1 bis 13 von 13
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Ort
    Wetterau
    Registriert seit
    07.03.2012

    Vorderachsen Problem

    Hallo, habe das Forum schon durchsucht und nichts gefunden. Viele haben ja Probleme mit der Mehrlenkerachse, wie ich jetzt auch, nur weiss ich nicht mehr weiter.
    Mein Audi ist ein 2002er 8e avant mit 1,9tdi 96kw Frontantrieb. 30mm H&R Federn

    Das Geräusch fängt mit einem leichtem schlagen vorne Rechts an und wird dann desto länger man fährt, lauter und öfter. Dann kommt beim Lenken auch noch ein Geräusch dazu, was sich anhört als wenn die Federn "verspannt" wären(Man fühlt dies auch im Lenkrad) dies tritt ausschliesslich bei Geschwindigkeiten bis 40km/h auf und ist bei höheren Geschwindigkeiten nicht mehr da. Das kuriose bei der Sache ist das es nur im warmgefahrenen Zustand da ist und dann auch nicht immer.

    Alle Schrauben nachgezogen,nichts. Sichtprüfung ok.

    Heute wollte ich den Audi zusammen mit einem Mechaniker probefahren und hatte das Pech das es überhaupt nicht auftrat. (Heute ist auch kalt und regnet)

    Vor ca 20tkm wurden alle Querlenker/lenker sowie Stossdämpfer(Bilstein) Domlager gewechselt und im Februar die Servolenkung und Pumpe.

    Die Geräusche sind dann so extrem das man fast Angst hat zu fahren!

    Ich hoffe jemand hat ein Idee oder Erfahrungen die er mir weitergeben kann.

  2. #2
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Vielleicht ist dir ne Feder gebrochen die dann beim lenken ein wenig am Metall schrabbt.... Oft brechen nur relativ kleine Stücke weg unten oder ganz oben an den letzten Ringen

  3. #3
    Benutzer Avatar von Fenil
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HCF

    Registriert seit
    03.12.2012
    Und, gibt es was neues dazu?

    Ich meine hier gelesen zu haben das es an den Motorlagern (Hydrolager) gelegen hat...

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Oder die Spurstangen kontrollieren, besonders die Axialgelenke.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Ort
    Wetterau
    Registriert seit
    07.03.2012
    Also momentan gibt es noch nichts neues, alle Vorderachslager, Gelenkköpfe etc. Federn sind in bestem Zustand. War sogar beim Tüv auf der ? Rüttelplatte? alles ok. hab seit heute die Servolenkung noch eher das Servoöl in Verdacht. Denn seit Februar als ich die Sevolenkung gewechselt habe, habe ich vom Servohersteller, Fuchs ZH 4300B Fluid mitbekommen. Kann es sein das es die Temperaturen nicht mitmacht? Die Geräusche macht er ja erst seit dem es so warm ist. Ist es mal kühler tritt garnichts auf. Werde jetzt erstmal das Servoöl auf orig. VAG wechseln. Also desto wärmer das Wetter desto schneller fängt das es an zu knarren. Desto mehr ich dann lenke desto schlimmer wirds. Also das ist schon echt nervig...und bestimmt auch nicht ungefährlich.

  6. #6
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Irgendwie passt das aber zu der Geräuschbeschreibung von dir so garnicht.

  7. #7
    Erfahrener Benutzer Avatar von SilverA4
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF / FYA

    Ort
    Sachsen/Anhalt
    Registriert seit
    23.12.2004
    Also ich hab das Problem, bei Kurvenfahren kommt ein Schleifgeräusch aus dem vorderen Bereich des Fahrzeugs. Hat jemand eine Idee was dies sein kann, ja es ist egal ob links oder rechts die Kurve gefahren wird.
    Gruß SilverA4,schöne Kombis heissen AVANT!

  8. #8
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Als erstes mal Radschrauben prüfenm, dann ist es ein Schleifgeräusch oder vielleicht eine Art Brummen. evtl. fangen deine Radlager an kaputt zu gehen die fangen meißt damit an wenn belastung auf die Räder in Kurvenfahrten kommt

  9. #9
    Erfahrener Benutzer Avatar von SilverA4
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF / FYA

    Ort
    Sachsen/Anhalt
    Registriert seit
    23.12.2004
    Danke schön, hatte auch den Verdacht aber mir nicht sicher weil es sowohl links als ach rechts gefahrene Kurven sind. Wie hoch ist der Aufwand die Radlager zu wechseln?
    Es ist wie ein schleifen kein Brummgeräusch.
    Gruß SilverA4,schöne Kombis heissen AVANT!

  10. #10
    Benutzer Avatar von jady
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Ort
    Zagreb-Croatia
    Registriert seit
    27.12.2009
    vielleicht ist das schutzblech an der bremse verbogen???

  11. #11
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Haben die Radlager spiel?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  12. #12
    Erfahrener Benutzer Avatar von SilverA4
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF / FYA

    Ort
    Sachsen/Anhalt
    Registriert seit
    23.12.2004
    Sorry für die späte Antwort, war gesundheitlich nicht auf dem laufenden, nein haben kein Spiel und wie gesagt nur in den Kurven und es klingt wie ein schleifen. Werde wenn es wieder gesundheitlich es zulässt, mal ihn auf die Bühne nehmen und nachschauen.
    Gruß SilverA4,schöne Kombis heissen AVANT!

  13. #13
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Check dann gleich die Bremsen mit, ev. lösen die nicht richtig.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. 8E/B7 - Im quattro EIBACH FEDERN 45/35 eingebaut mit B5 Federteller Problem Problem
    Von meinSlineB7quattro im Forum Fahrwerk
    Antworten: 5
    Letzter Beitrag: 04.09.2010, 19:08
  2. Antworten: 1
    Letzter Beitrag: 27.07.2010, 10:50
  3. Antworten: 13
    Letzter Beitrag: 25.07.2009, 12:49
  4. 8E: Problem mit Maqma Radio nach Einbau!(Radio geht immer aus)! CANBus Problem?
    Von kafelnik im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 21.02.2007, 11:46

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •