Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 21
  1. #1
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014

    Bremspedal nach starker Beanspruchung dauerhaft weich?

    Hallo zusammen,

    mein Bremspedal ist nach stärkerer Beanspruchung (Mehrere Bremsungen von ca. 160-180 auf 80- 100 in relativ kurzer Folge) extrem weich geworden. Ich habe mir nichts weiter dabei gedacht, ist ja prinzipiell normal. Bin dann gemütlich weiter gefahren, aber auch nach 10 Minuten Fahrt mit 100km/h war das Bremspedal immer noch sehr weich, Bremswirkung stark vermindert. Besonders beim Anhalten an roten Ampeln merkte man das.

    Das Ganze war am Samstag Abend, als ich aber nun heute morgen das erste mal bremste und das Pedal wieder sehr weich und die Bremsleistung stark eingeschränkt war, war ich dann doch etwas überrasch.

    Es fehlt keine Bremsflüssigkeit, Flecken sind auch nicht unter dem Auto. Bremsflüssigkeit wurde vor wenigen Monaten erst getauscht.

    Wie könnte da Luft ins System gelangt sein? Ist das überhaupt möglich? Was gibt es sonst noch für Gründe für dieses Verhalten?

  2. #2
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wie alt sind die Bremsschläuche?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  3. #3
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014
    Keine Ahnung, habe das Fahrzeug erst Anfang des Jahres gekauft.

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wurde schonmal die Bremsflüssigkeit gewechselt?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014
    Ja, laut Rechnungen des Vorbesitzers ich glaube Ende 2013.

    Aber ich werde heute neue kaufen und die wechseln. Welche brauche ich, Dot4? Und wieviel passt ins System?

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    1,5 Liter mit DOT4 solltest schon haben, denk dran die Flüssigkeit der Kupplungsbetätigung wird auch vom Vorratsbehälter der Bremse gespeist.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Vielleicht sollten auch mal die Bremsschläuche gesichtet werden net das die dicke Backen machen

  8. #8
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014
    Alles klar, Danke.

    Die Bremsschläuche schau ich mir beim Entlüften gleich mit an.

  9. #9
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014
    So, Bremsflüssigkeit ist gewechselt, und beim normalen Fahren fühlt sich die Bremse wieder besser an. Allerdings ist das Bremspedal, wenn ich es im Stand mit laufendem Motor trete, immer noch relativ weich, ich kann es fast bis zum Boden durchtreten, auch wenn der Wiederstand größer wird je weiter man es tritt. Ich muss aber sagen, dass ich das voher nie versucht hatte, ist das evtl. normal?

  10. #10
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Ne das ist eigentlich nich normal.

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Haste mal nachgeschaut ob die Federn am Bremssattel richtig sitzen? Ansonsten hier mal was zum Prüfen des Hauptbremszylinders:

    ◆ Funktionsprüfung
    ‒ Bremspedal bei stehendem Motor mehrere Male kräftig durchtreten (Dadurch wird der im Gerät vorhandene Unterdruck abgebaut).
    ‒ Bremspedal jetzt mit mittlerer Fußkraft in Bremsstellung halten und Motor starten. Bei einem einwandfrei funktionierenden Bremskraftverstärker gibt jetzt das Bremspedal unter dem Fuß spürbar nach (Verstärkung wird wirksam).
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014
    Versuch ich morgen mal, aber ich glaub das funktioniert wie beschrieben. Wenn ich ohne laufenden Motor mehrfach aufs Pedal trete wirds knüppelhart.

  13. #13
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wenn du dann eine Zeitlang auf dem Pedal bleibst, sollte es nicht mach unten gehen.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  14. #14
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014
    Hab heute morgen nochmal probiert, Pedal wurde nach paar mal treten hart, Motor angemacht, sackte deutlich durch.

  15. #15
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also ist der BKV funktionsfähig. Wie weit sackt das Pedal denn durch wenn du bei laufenden Motor auf trittst und dann den Druck hälst, bis auf den Boden oder 1/2 Weg?
    Wurden die Federn an den Bremssätteln kontrolliert?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  16. #16
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014
    Ja Federn sind i.O.
    Beim sehr kräftigen Treten mit laufendem Motor geht das Pedal so etwa 3/4 runter, bleibt dann aber da. Beim normalen Treten würde ich sagen eher 1/2 Weg oder weniger.

    Ich hatte heute ein paar Situationen, wo ich in der Stadt etwas stärker bremsen musste, die Bremse funktioniert definitiv wieder normal. Als das Problem noch bestand (Vorm Flüssigkeitswechsel) musste ich mal bei etwa 60 voll reintreten für eine rote Ampel und bin gerade so kurz nach der Linie zum stehen gekommen, das Pedal ging fast ins Leere. So etwas hatte ich seit dem Wechsel nicht mehr, wenn das ABS regelt spüre ich einen deutlichen Wiederstand/ ein Pumpen im Pedal. Ich glaub vor dem Wechsel der Flüssigkeit ist er gar nicht in den ABS Regelbereich gekommen, weil die Bremskraft zu schwach war.

  17. #17
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Das würde bedeuten das du Luft im SYstem hattest und dadurch den Weichen Druckpunkt hattest was nach einem flüssigkeitswechsel in jedem Fall weg sein sollte. Stellt sich nur die Frage woher die Luft im System kam....? Ich denke das du auch die gesamten leitungen mal entsprechend kontrollieren solltest. Auch und vor allem auch da wo Befestigunbgstellen der Bremsleitungen sind die die Leituing teilweise verdec
    ken

  18. #18
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Mache auch den Test ohne Motor ein paarmal pumpen bis das Pedal hart ist und dann voll drauf bleiben. Dabei sollte das Pedal nicht weiter runter gehen. Wenn doch, könnte es sein, dass du bei der von dir beschriebenen Aktion den Hauptbremszylinder geschrottet hast.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  19. #19
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014
    Nach dem erneuten Entlüften mit Pumpe ist die Bremse übrigens wieder ganz die Alte, es war also wirklich einfach noch Luft im System. Habe auch gleich nochmal komplett gewechselt, beim Umstieg auf ATE Blue Racing sieht man sehr schön, wenn die ganze alte Bremsflüssigkeit raus ist, da sich ja die Farbe dann verändert. Sehr praktisch.

  20. #20
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013

    In dem Fall ab auf die Nordschleife...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. 8E/B6 - Bremse nach Wechsel weich
    Von derSheriff im Forum Bremsen
    Antworten: 30
    Letzter Beitrag: 17.12.2012, 18:54
  2. 8D/B5: Bremspedal gibt nach !!!
    Von RadiTr im Forum Bremsen
    Antworten: 3
    Letzter Beitrag: 26.05.2012, 11:27
  3. 8D/B5 - Bremspedal gibt nach
    Von afbmoritz im Forum Bremsen
    Antworten: 1
    Letzter Beitrag: 25.05.2012, 11:09
  4. Antworten: 11
    Letzter Beitrag: 01.07.2007, 16:47
  5. Re: Nach Entlüften der Bremsen Pedal zu "weich"
    Von Markus_A4 im Forum Bremsen
    Antworten: 5
    Letzter Beitrag: 21.10.2004, 21:10

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •