Ergebnis 1 bis 5 von 5
  1. #1
    Forensponsor Avatar von audi-a4-8e
    Modell
    kein Audi A4/S4

    Ort
    Österreich
    Registriert seit
    24.05.2012

    Schlechte Beschleunigung im 1 Gang

    Ich weiß der 1.9 TDI ist kein Rennmotor, ich schalte auch relativ früh im 1 Gang (ca bei 2tsd Umdrehungen) und habe das erst heute bemerkt als ich bisschen Musik von den Reifen hören wollte.

    Früher als ich das wollte, ging das auch ohne Probleme. Und ich wurde im 1 Gang ziemlich in den Sitz gedrückt.
    Jetzt ist das leider nicht mehr der Fall. Zieht relativ schlecht im 1 Gang und ich werde auch nicht wirklich in den Sitz gedrückt.

    Andere Gänge sind meiner Meinung nach i. O.. Auf der Autobahn macht er auch keine Probleme. Geht 200 relativ leicht.

    Ich werde im 3-4-5 Gang mehr in den Sitz gedrückt als im 1ten. Ich denke nicht dass es normal ist dass im 1. Gang so wenig Ladedruck vorhanden ist.

    Hab eine Schaltgetriebe.


    Ich habe den Schlauch von dem AGR Ventil vor 2 Monaten runtergenommen, da dieser aus der Abstellklappe Öl raussifft.
    Kanns am AGR Ventil liegen?

  2. #2
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Abgesehen von dem zweifelhaften Vorhaben den 1.Gang zum beschleunigen zu missbrauchen, welchen Ladedruck erreicht deiner denn bei welcher Drehzahl?
    Sent from my Nokia 3210.

  3. #3
    Forensponsor Avatar von audi-a4-8e
    Modell
    kein Audi A4/S4

    Ort
    Österreich
    Registriert seit
    24.05.2012
    Naja, zumindest sollten die Reifen kurz quitschen.

    Dafür muss ich ne Logfahrt machen nehme ich an? In welchem Gang?

    Ich habe vor kurzem den Ladedrucksensor getauscht. Und ja ist der richtige für meinen Motor.

  4. #4
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Manometer geht auch. Ich würde den Gang empfehlen, wo du ein Druckdefizit vermutest, dort ist die Regelzeit auch am geringsten wegen dem schnellen Drehzahlanstieg.
    Sent from my Nokia 3210.

  5. #5
    Forensponsor Avatar von audi-a4-8e
    Modell
    kein Audi A4/S4

    Ort
    Österreich
    Registriert seit
    24.05.2012
    Habe bei mir solche Dinger nicht im Innenraum verbaut. Fahre ja keinen RS4

    Naja, das wäre dann der erste Gang. Wobei er zieht nur bis 2,5tsd Umdrehungen schlecht, ab ca 2,5tsd kommt so ein plötzlicher Druck und der Wagen zieht besser...
    Support im Raum 80xx Graz - Österreich ///Anfragen per PN

Ähnliche Themen

  1. 8E/B7 - 2.0 TFSI schlechte Beschleunigung, VMax ist OK.
    Von Bruchi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 34
    Letzter Beitrag: 31.07.2013, 12:43
  2. 8E/B7 - Schlechte Beschleunigung bei kaltem Motor
    Von kingofpain im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 26.10.2011, 09:19
  3. 8D/B5: 1.8 : Schlechte Beschleunigung, geringe Endgeschwindigkeit
    Von wesxx im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 05.02.2007, 00:24
  4. Re: Schlechte Getriebeübersetzung 1.8T, 3ter Gang
    Von Blackmail im Forum Umfragen
    Antworten: 2
    Letzter Beitrag: 02.07.2005, 14:05
  5. Re: schlechte Beschleunigung
    Von A4QuattroPower im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 12.02.2003, 14:15

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •