Ergebnis 1 bis 6 von 6
  1. #1
    dAViD!
    Gast

    Mein A4 kühlt in höheren drehzahlbereichen runter

    Hi,


    ich habe seit etwa einem halben Jahr ein Problem.
    Bei längeren Fahrten im Drehzahlbereich über 3500u/min (also meist nur autobahn) sinkt meine Temperaturanzeige auf 60-70 °. Fahre ich dann zwei Minuten unter 3500u/min kann ich zusehen, wie sie wieder steigt.

    Ich vermute es liegt am Thermostat, jedoch war ich bereits vor längerer Zeit in der Werkstatt, weil er damals nie über 70° kam, auch nicht bei langsamer Fahrt.

    Kann es sein, das es schon wieder hinüber ist?????


    Gruß
    dAViD!




  2. #2

    Re: Mein A4 kühlt in höheren drehzahlbereichen runter

    Wurde das Thermostat damals gewechselt?
    Oder der Temperaturgeber?

    mfg,
    KFH

    PS: willkommen im Forum!

  3. #3
    dAViD!
    Gast

    Re: Mein A4 kühlt in höheren drehzahlbereichen runter

    Hi,


    soweit ich weiß beides....
    war damals jedoch nicht in der Vertragswerkstatt, könnte es vielleicht daran liegen, das es keine original audi-teile sind oder ist das nur strategie der auto-konzerne um umsätze zu steigern?!?


    gruß
    dAViD!


    P.S. danke!

  4. #4

    Re: Mein A4 kühlt in höheren drehzahlbereichen runter

    Wie lang ists denn her dass du in der Werkstatt warst?
    Vielleicht kannst du auf Gewärleistung was richten lassen?

    Für mich klingt das nach Thermostat.
    Es kann schon sein dass es wieder defekt ist.

    Übrigens zur überschrift:
    "Mein A4 kühlt in höheren drehzahlbereichen runter"
    Stimmt sicher nicht ganz dass das an der höheren Drehzahl liegt.
    Eher an dem starken Fahrtwind auf der Autobahn...

    mfg,
    KFH

  5. #5
    dAViD!
    Gast

    Re: Mein A4 kühlt in höheren drehzahlbereichen runter

    Hi,


    ist etwa 1,5 Jahre her. Werd mal hinfahren...



    Gruß
    dAViD!

  6. #6
    dAViD!
    Gast

    Re: Mein A4 kühlt in höheren drehzahlbereichen runter

    Hi,


    es ist übrigens doch drehzahlabhängig. kann das selbe auch im 3. gang erreichen, wenn ich den einfach mal ne weile über 3500 upm fahre.

    vielleicht liegt es ja doch nicht am thermostat...

    Gruß
    dAViD! :?

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •