Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DQA DSY

    Ort
    866...
    Registriert seit
    07.08.2003

    Motorprobleme

    Hallo !
    ein Freund von mir hat folgendes Problem, vielleicht kann von Euch jemand helfen...

    Gruß
    Schlaui

    Anbei die Mail:

    Bei meinem 1.6 Benzinmotor (75 KW), Bj. 2001 taucht seit einiger Zeit ein plötzlicher Leistungsverlust auf, meistens zwischen 2000 und 4000 U/min. Der Motor beschleunigt nicht normal weiter, sondern ruckelt und gewinnt nur ganz langsam an Drehzahl. Oder es passiert beim Gasgeben erst einige Sekunden gar nichts, und dann kommt die Leistung ziemlich ruckartig.
    Besonders auffällig ist dieses Verhalten nach längerern Autobahnfahrten mit hoher Geschwindigkeit. Dann ruckelt der Motor bei den ersten 4-5 Schaltvorgängen nach dem Verlassen der Autobahn extrem, man hört aber keine Fehlzündungen o. ä. und im Leerlauf läuft er auch normal.
    Ich war schon in verschiedenen Audi Werkstätten, dort war dieses Problem niemandem bekannt, und der Fehlerspeicher war leer.
    Da das Problem auch nicht immer da ist, ist es schwer in einer Werkstatt zu diagnostizieren.
    Zündkerzen habe ich auch schon gewechselt, aber das Problem ist geblieben.
    Wer hat eine Idee, ich bin für jeden Hinweis dankbar.

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Registriert seit
    04.03.2003

    Re: Motorprobleme

    Ansaugen von Falschluft, defekter Kühlmitteltemp.geber, fehlerhafte Lambdaregelung, defekter Kat (Keramik lose), defekter LMM,.....hat die Werkstatt noch garnichts gemacht?

    Ist das ein Golf4? MKB ist AKL?

  3. #3
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DQA DSY

    Ort
    866...
    Registriert seit
    07.08.2003

    Re: Motorprobleme

    Sorry,
    hatte ich vergessen, ist ein A3.
    Mehrere Werkstätten hatten bis jetzt keine Ahnung. Einer hat den Fehlerspeicher ausgelesen, aber es war nichts gespeichert...

    mkb ist akl.. ??
    hääh ?? :?
    was meinst du ?


  4. #4

    Re: Motorprobleme

    MKB = Motor Kenn Buchstabe
    Steht in der Reserveradmulde oder im Serviceheft

  5. #5

    Re: Motorprobleme

    Hallo,

    hatte früher mal ein ähnliches Problem bei meinem alten Nissan Primera, bin dann zur Werkstatt gefahren, dann haben die Festgestellt dass die Zündkabel nicht in Ordnung waren, war Feuchtigkeit drin, deswegen der Leistungsverlust. Hat dein Kumpel in letzter Motor gewaschen?

    Gruß Jonny

  6. #6
    Forensponsor Avatar von V6Chris
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Ort
    Niederbayern-FRG
    Registriert seit
    23.09.2003
    Blog-Einträge
    1

    Re: Motorprobleme

    Wenn ich dich recht verstehe tauch das Prob bei längerer Fahrt auf, sprich beim längerer belastung der Höchsttemp?
    Würde auf was elektrisches oder einspritzanlage Tippen.

    Ich gehe jetzt mal von meinen früheren 1,8er (125 PS) aus, da war die komplette einspritzanlage im Ar***.
    Viele Grüße, Chris

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •