Ergebnis 1 bis 9 von 9
  1. #1
    joscheele
    Gast

    Standgas unruhig mit eingeschaltetem BLINKER !!!

    Hallöchen,

    vor einiger Zeit hatte ich schon einmal wegen dem unruhigen Leerlaufs nachgefragt im Forum, aber leider kam da nichts bei raus (Fehlerspeicher auslesen usw.) (http://7797.rapidforum.com/topic=100782523676).

    Habe heute morgen gemerkt, daß das Standgas bei eingeschaltetem Blinker im Takt des Blinkers schwankt.

    Hat jemand eine Ahnung, was das sein könnte. Hatte er vor dem Zahnriemenwechsel nicht !!!

    Vielen Dank schon einmal

    Jo

    P.S.: A4-Avant 1.9 TDI, 115PS, Bj 12/00

  2. #2

    Re: Standgas unruhig mit eingeschaltetem BLINKER !!!

    Oh oh das klingt ja garnicht gut :?

    Eventuell die Lichtmaschiene defekt?
    (Nur so eine idee von mir. Hab eigentlich keine Ahnung von sowas)

    mfg,
    KFH

  3. #3
    SBrimmers
    Gast

    Re: Standgas unruhig mit eingeschaltetem BLINKER !!!

    Kontrollier mal alle Masseverbindungen.
    Batterrie, Karosserie und am Motor.
    Die Korodieren schon mal gerne und dann gibt es die lustigsten Fehler weil die Spannungsschwankungen die Elektronik durch einander bringt.

    Weiss zwar nicht ob es daran liegt aber das kann man ja leicht kontrollieren. Sprueh Probe weise mal auf die Masseverbindungen Kontaktspray wen es besser wird musst du diese mal sauber machen.

    MFG
    Stefan

  4. #4
    Forensponsor Avatar von V6Chris
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Ort
    Niederbayern-FRG
    Registriert seit
    23.09.2003
    Blog-Einträge
    1

    Re: Standgas unruhig mit eingeschaltetem BLINKER !!!


    Ist es nur beim Blinken oder auch wenn zB andere sachen strom vom auto(Lichtmaschine) nehmen?
    Bei mir war bei einen Golf III der fall, das ich wenn die lüftung voll lief der Motor total unrund lief ich habe dann die Lichtmaschiene gewechselt und dann wars gut.
    Prob mal eine At LM
    Viele Grüße, Chris

  5. #5
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Registriert seit
    04.03.2003

    Re: Standgas unruhig mit eingeschaltetem BLINKER !!!

    Hm, also Massefehler schließe ich auch nicht aus. Miss mal im Leerlauf und Blinker die Boardspannung, die müßte recht ruhig bei etwas 14.2 bis 14.4 Volt liegen. Wenn nicht, ist Dein Regler am Generator defekt.
    Beizeiten auch die Batteriekapazität messen und das Batteriewasser (dest. Wasser zum Nachfüllen nutzen) ergänzen.

  6. #6
    joscheele
    Gast

    Re: Standgas unruhig mit eingeschaltetem BLINKER !!!

    Hallöchen,

    werde die Woche mal die Spannung durchmessen und auf Massefehler prüfen.

    Habe das Problem noch extremer, wenn ich im Stand an der Lenkung drehe !!! Ist also wohl doch ein "Verbraucherproblem".

    Gruß

    Jo

  7. #7
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003

    Re: Standgas unruhig mit eingeschaltetem BLINKER !!!

    Habe das Problem noch extremer, wenn ich im Stand an der Lenkung drehe !!! Ist also wohl doch ein "Verbraucherproblem
    Verstehe ich das jetzt falsch? :? Oder hat Audi neuerdings eine Elektrische Servo pumpe? :?


    Gruß Reiner

  8. #8
    Erfahrener Benutzer Avatar von RED
    Modell
    kein Audi A4/S4

    Ort
    Im Süden
    Registriert seit
    09.11.2002

    Re: Standgas unruhig mit eingeschaltetem BLINKER !!!

    nein das nicht aber die Servopumpe hängt mit den ganzen anderen Riemen zusammen an der Lima usw.

  9. #9
    joscheele
    Gast

    Re: Standgas unruhig mit eingeschaltetem BLINKER !!!

    Moin moin,

    habe die Spannung mal durchgemessen im Leerlauf: 13.8V - 0.1V beim Blinken. Also eigentlich nichts unnormales, oder ?

    Ich denke, ich werde es ersteinmal dabei belassen. Evtl. habe ich nach dem Zahnriemenwechsel auch zu genau auf unregelmäßigkeiten beim Motor geachtet.

    Vielen nochaml für Eure Hilfe

    Jo

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •