Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer Avatar von dodi
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Dormagen
    Registriert seit
    26.01.2010

    Original BT-FSE mit IPhone5S "Bitte warten"

    Hallo zusammen,
    habe seit einiger Zeit das Problem, das meine originale BT-FSE die Kontakte zum IPhone5s mit IOS10 nicht mehr synchronisiert.
    Ich habe noch ein altes IPhone4 mit IOS7.2, und damit funktioniert es.

    Habt ihr vielleicht ne Idee, woran das liegen könnte, oder was ich noch ausprobieren kann?
    Wie kann ich die BT-FSE resetten, so dass es die gepairten Telefone nicht mehr kennt?

    Danke und Grüße
    Sascha
    - I think i spider -

  2. #2
    Benutzer Avatar von fredl99
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HPP

    Ort
    Österreich
    Registriert seit
    24.08.2014
    Habe zwar einen B6, aber vielleicht hilft dir das:
    Wenn ich mich recht erinnere, kann sich das BT mit maximal 4 Geräten paaren, dann vergisst es das älteste. (Lieber ins Manual schauen). Also wenn du solange neue Geräte anmeldest, bis deines wieder neu erkannt wird...
    Vom IPhone aus die Kopplung aufheben wird wohl nichts helfen.
    Mein Android musste ich letztens neu paaren, nachdem ich ein anders ROM aufgespielt hatte. Kommt bei dir vermutlich nicht in Frage.
    Geändert von fredl99 (06.10.2016 um 21:02 Uhr)
    Es ist ein unerwarteter Fehler aufgetreten.

  3. #3
    Benutzer Avatar von dodi
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Dormagen
    Registriert seit
    26.01.2010
    Hi fredl99,
    die Kopplung im IPhone habe ich schon gelöscht und wieder neu hergestellt, hat aber nicht geholfen.
    Habe leider nicht so viele Geräte um den Tipp mit den 4 Geräten weiterzuverfolgen...
    Vielleicht hat noch jemand ne Idee???

    Grüße
    Sascha
    - I think i spider -

  4. #4
    Erfahrener Benutzer Avatar von Peter H.
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    Neuss
    Registriert seit
    28.12.2006
    Hatte auch das Problem mit meinen Iphone 7......
    Eventuell hilft das.

    http://www.a4-freunde.com/forum/show...one-7-am-RNS-E
    Gruß Peter
    IMOLAGELB war das neue KAKTUSGRÜN...und jetzt KAKTUSGELB

  5. #5
    Benutzer Avatar von dodi
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Dormagen
    Registriert seit
    26.01.2010
    Leider hilft das nix...
    - I think i spider -

Ähnliche Themen

  1. 8E/B7 - FSE - Frei-Sprech-Einrichtung "nur Bluetooth" im A4 8E B7 nachrüsten
    Von bigpumper im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 23.01.2012, 08:29
  2. 8E/B7 - Telefonvorbereitung entfernen bzw. FSE "umbauen"
    Von VRZzz im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 13.10.2011, 20:44
  3. 8E/B7 - Kufatc _ Kabelsatz FSE Handyvorbeitung BT Audi A4 B7 "Nur Bluetooth"
    Von KundB im Forum Hifi, Navigation & Telefonie
    Antworten: 13
    Letzter Beitrag: 05.08.2010, 16:29
  4. 8D/B5 - Rad-Reifen-Kombination 16" oder 17" mit original Fahrwerk? Bilder?
    Von havoc87 im Forum Räder & Reifen
    Antworten: 16
    Letzter Beitrag: 27.07.2010, 21:03
  5. 8E/B6: Original Radio "Chorus" durch "Concert" oder "Symphony" ersetzen
    Von willi84 im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 25.08.2009, 08:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •