Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TDI

    Ort
    Köln / Teheran
    Registriert seit
    21.09.2016

    Klima geht bei Betätigung der Sitzheizung an

    Hallo liebe A4 Freunde,

    wisst ihr wie man die Sitzheizung betätigt ohne das die komplette Klima / Heizung / Lüftung angeht? Habe fast ne std damit verbracht und bekomme den Dreh nicht raus.

    Danke vorab für eure Antwort

  2. #2
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TDI

    Ort
    Köln / Teheran
    Registriert seit
    21.09.2016
    Kann mir keiner helfen ? Finde im Netz auch nichts darüber. Bei meinem BMW konnte ich die Sitzheizung anmachen ohne das die komplette Heizung läuft.

  3. #3
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    Eigentlich geht da nix mit an
    Vermutlich was falsch codiert bzw hat dein Klimabedienteil einen weg
    Lies es mal aus

  4. #4
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TDI

    Ort
    Köln / Teheran
    Registriert seit
    21.09.2016
    Danke, ich lass es die Tage auslesen. Ich finde es total seltsam. Sobald ich die Sitzheizung drücke , geht das Bedienteil an.

  5. #5
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    Wie das Bedienteil geht an?
    Was geht da an
    Hast du 1 oder 3 ZonenKlima

  6. #6
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TDI

    Ort
    Köln / Teheran
    Registriert seit
    21.09.2016
    Ich habe 3Zonenklima.

    Heizung / Klima aus ( es leuchtet kein Licht auf dem Bedienteil)

    Wenn ich die Sitzheizung betätige gehen alle Lichter auf mein Bedienteil an und links steht zB 19grad und rechts 22grad ( Temperaturen für Fahrer und Beifahrer für die Lüftung werden angezeigt )


    Ich habe nur das hier im Internet gefunden , aber leider hat die Person keine Antwort darauf bekommen.
    http://www.motor-talk.de/forum/unerw...-t2195774.html
    Geändert von Albalu (02.10.2016 um 16:58 Uhr)

  7. #7
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TDI

    Ort
    Köln / Teheran
    Registriert seit
    21.09.2016
    https://youtu.be/QIpiy0qDUKs

    ich habe mal ein Video gemacht. Sobald ich die Sitzheizung betätige geht das Bedienteil mit der Lüftung an.

  8. #8
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Was beim B8 nunmal so ist. Finde Dich damit ab oder hol Dir nen B6/B7. Da geht die Sitzheizung auch ohne Klimabedienteil.
    Hier geht´s zu meinem A4 B6 halb S line -->

  9. #9
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TDI

    Ort
    Köln / Teheran
    Registriert seit
    21.09.2016
    Ich möchte nur wissen ob das normal ist oder ob da irgendwas defekt ist.

  10. #10
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Siehe oben. Es ist so. Da ist weder was defekt noch verstellt.
    Hier geht´s zu meinem A4 B6 halb S line -->

  11. #11
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TDI

    Ort
    Köln / Teheran
    Registriert seit
    21.09.2016
    Danke für die Antwort

Ähnliche Themen

  1. Re: Sitzheizung auf der Fahrerseite geht nicht
    Von smiller im Forum Fahrzeugelektrik
    Antworten: 14
    Letzter Beitrag: 08.01.2015, 12:41
  2. Antworten: 12
    Letzter Beitrag: 15.10.2008, 21:05
  3. Antworten: 20
    Letzter Beitrag: 27.01.2005, 11:17
  4. Re: Klima geht bei 1C° nicht! Und scheiben beschlagen
    Von YS6 im Forum Fahrzeugelektrik
    Antworten: 2
    Letzter Beitrag: 04.12.2004, 23:39
  5. Antworten: 6
    Letzter Beitrag: 15.01.2003, 14:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •