Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010

    Neverending Story Audi A4

    Mein Auto macht nur noch Probleme.

    Habe in diesem Jahr einen Getriebeölwechsel machen lassen in der Werkstatt bei meinem Multitronicgetriebe.
    14 TKM lief alles gut - jetzt ruckelt das Fahrzeug extrem beim Gasgeben ... .
    Einspritzdüsen wurden geprüft und überholt - 1 war nicht mehr gut (wurde instandgesetzt) - die anderen waren i. O. .

    Der Kabelstrang zu den Düsen wurde ersetzt sowie alle Dichtungen - Problem nach wie vor.

    Jetzt hat die Werkstatt festgestellt dass das Getriebe Öl verliert.

    Kann man beim Getriebeölwechsel was falsch machen - denn ich hatte vorher nicht das Problem - und kann man den Fehler nachweisen weil ich keine Lust habe ggf. auf einem Getriebeschaden sitzen zu bleiben ?!

  2. #2
    Benutzer Avatar von StephanBM
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP /JBB

    Ort
    Bedburg
    Registriert seit
    15.04.2015
    Wieviel hat der Wagen gelaufen? Falsch machen kann man viel z.b den Dichtring nicht zu erneuern zu wenig Öl usw.
    I hör nix, i seh nix un i weiß au nix

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010
    215TKM

  4. #4
    Forensponsor Avatar von Audirakete
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB / HHD

    Ort
    47506 Neukirchen-Vluyn
    Registriert seit
    20.08.2006
    Wo soll denn das Getriebe Öl verlieren,am Getriebe selber oder Leitung zum Kühler?

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Wer hat denn das Getriebe Öl gewechselt, eine freie Werkstatt oder VAG? Welches Öl wurde verwendet?
    Falsch machen kann man da schon was.
    Ruckeln liegt aber auch gerne am Motor. Da würde ich erstmal anfangen, alle relevanten Messwerte zu Loggen während es ruckelt.

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010
    der Motor wurde geprüft - daran liegt es nicht.
    Fzg. ist jetzt bei einem Getriebespezialisten.

    Würdet ihr die Lamellenkupplung nochmal machen lassen falls es sein muss, ist ja nicht gerade billig !

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010
    Mein Fzg. war jetzt beim Getriebespezialist - er hat 110€ für die Diagnose verlangt.
    Er sagt, dass das Getriebe in Ordnung wäre und das Fahrzeug Probleme mit dem Motor hat - evtl. Einspritzdüsen ... !

    ... Diese wurden ja bekanntlich vorher gemacht.

    Mein Auto läuft im Stand gut - fährt auch nur wenn man richtig Gas gibt ruckelt er - keine Kraftübertragung.

    Ich hatte zuvor Probleme mit dem Kraftstofffilter - er war undicht - habe ich machen lassen.

    Wer kann mir noch weiterhelfen - ich habe keine Idee mehr und ich brauche das Auto.
    Evtl. der LMM ?- ist der Diagnosefähig ?
    Glühkerzen habe ich auch erst getauscht.
    Drosselklappeneinheit wurde auch erst getauscht ?!!?

    Ich bitte um eure Erfahrung und Hilfe !

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Ich wiederhole mich : während es ruckelt alle möglichen Messwerte mitloggen. Zusätzlich könntest du noch den Kraftstoff Druck an der Tandempumpe messen.
    Die Fragen zum Getriebeölwechsel hast du auch noch nicht beantwortet, wie soll man da helfen?

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010
    der Getriebeölwechsel war bei einer Werkstattkette, die haben Pentosin CVT eingefüllt.
    Welche Kanäle muss ich auslesen ?

  10. #10
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Dann sag doch gleich ATU. Mit ner MT gehe ich entweder zu VAG oder mach das selbst. Hast du bei ATU gefragt, wieviel Öl sie eingefüllt haben und wie sie die Füllstandskontrolle durchgeführt haben? Damit könnte man schon abschätzen, ob die wenigstens die Theorie kennen. Wie es dann wirklich gemacht wurde weiß man damit natürlich auch nicht.
    Zum Motor : Kraftstoffdruck misst man mit dem Manometer. Da du erst Probleme mit dem Filter hattest würde ich das zuerst machen. Dann halt beim Geruckel die üblichen MWB aufzeichnen, 13,18, 23 und Drehzahl. Beim Getriebe kannst du auch mal Ein- / Ausgangsdrehzahl mitloggen. Zusätzlich die Werte von MWB 10,11,12 (Getriebe) angeben.

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010
    ein Mechaniker hatte eine Probefahrt gemacht und hat während der Fahrt auf N geschaltet - die Drehzahl ging direkt hoch ohne Gasgeben !?
    Das ist doch auch nicht normal oder ?

  12. #12
    Forensponsor Avatar von sTk
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX/HES

    Ort
    Magdeburg
    Registriert seit
    22.08.2013
    Steht irgendwas im Fehlerspeicher? Den evtl. zuerst mal auslesen und die Ergebnisse hier posten.
    Mein 1.8T - KLICK!




  13. #13
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010
    Habe mein Auto heute abgeholt.
    Anbei die Messwerte, hoffe es sind die Richtigen !?
    Habe heute mal den LMM getauscht auf Verdacht, hat sich nichts geändert.

    Das Fzg. hat auch hin und wieder Probleme beim Starten, er schüttelt sich dann richtig bis er anspringt ?!?!



    Wie sieht es mit der Schwungscheibe aus ?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken img_7873.jpg   img_7874.jpg   img_7875.jpg   img_7876.jpg   img_7877.jpg  

    Angehängte Dateien Angehängte Dateien

  14. #14
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010
    ... evtl. sind einpaar Schläuche undicht ?
    Kurbelwellengehäuse oder Ansaugtrakt ?!
    Sonst noch eine Idee ?

    Zum Beispiel ist am Luftfilterkasten oben zur Spritzwand hin ein runder Ausgang- also ein Loch.
    Gehört da ein Schlauch dran ?
    Geändert von Pumpel (06.10.2016 um 12:18 Uhr)

  15. #15
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Bei den homöopathischen Informationshäppchen halte ich mich jetzt raus. Ich habe doch gesagt, du sollst die MWB mitloggen während es ruckelt. Aus einem Schnapsschuss bei Leerlauf kann man nix rauslesen.
    Startprobleme deuten wieder auf undichte PDE hin, oder Probleme mit Kraftstoff.

  16. #16
    Forensponsor Avatar von sTk
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX/HES

    Ort
    Magdeburg
    Registriert seit
    22.08.2013
    Boar, was für ein Fehlerspeicher... Hast du irgendwas am Auto gemacht in der letzten Zeit? War die Batterie mal ab und wie alt ist diese? Laut deinem FS ist bei deiner kompletten Elektrik irgendwas im Argen. Bzgl. des Ruckelns, würde ich diesen Fehler

    Adresse 02: Getriebe Labeldatei: DRV\01J-927-156.lbl
    Teilenummer SW: 8E0 910 155 Q HW: 01J 927 156 HT
    Bauteil: V30 01J 1.9l PD RdW 3230
    Revision: 00000006 Seriennummer: 00000000589361
    Codierung: 0000001
    Betriebsnr.: WSC 06325 000 00000
    VCID: 33699CCF0235689BCE1-513C
    1 Fehler gefunden:
    18194 - Signal für Rückfahrlicht
    P1786 - 000 - Unterbrechung
    Umgebungsbedingungen:
    Drehzahl: 96 /min
    Drehzahl: 0 /min
    Drehzahl: 0 /min
    (keine Einheit): 1.0
    Drehmoment: -32.0 Nm
    Temperatur: 47.0°C
    DK Winkel: 0.0°
    Binärwert: 0101 0 0


    mal auf den Grund gehen. Evtl. kann dir hierzu im Multitronic-Forum geholfen werden.

    Versuche mal alle Fehler zu löschen und schaue dann ,welche wieder kommen.
    Mein 1.8T - KLICK!




  17. #17
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010
    Batterie war ab.
    Fehler ist gefunden, es war der Kraftstofffilter ... !

    Wurde eigentlich erst getauscht, evtl. defekter Filter.

  18. #18
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010
    Hey Community !

    Ich habe mich zu früh gefreut ... !
    Mein Auto spinnt wieder rum !

    heute während der Fahrt hat er kein Gas angenommen und ist dann ausgerollt - als er stehengeblieben ist ist er ausgegangen.
    Dann sprang er erstmal nicht an und ich konnte nur juckeln.
    Manchmal ruckelt er dann auch beim Gasgeben.
    Ich denke das es an der Kraftstoffzufuhr liegt, irgendwo evtl. Luft zieht?!

    Vor 3 Monaten waren wir im Urlaub und da hat er von jetzt auf gleich Diesel verloren - habe dann nach dem Urlaub den Kraftstofffilter wechseln lassen und er hat nicht mehr nach Diesel gestunken bzw. Kraftstoff verloren .

    Einspritzdüsen wurden geprüft - die Leitung der PD-Einheit wurde getauscht ... !

    Er geht halt einfach aus und man muss dann juckeln bis er dann wieder Sprit bekommt und anspringt - dann fährt er wieder.

    Ein Mechaniker, der mein Fahrzeug kennt meint das es die Pumpe im Tank sein könnte ?!

    Es ist echt extrem nervig wenn man sich nicht mehr auf sein Auto verlassen kann.

    Hoffe, ihr könnt mir helfen.

  19. #19
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Hast du meine Beiträge gelesen?

Ähnliche Themen

  1. a new love story begins ;)
    Von S41991 im Forum Vorstellung
    Antworten: 8
    Letzter Beitrag: 27.05.2015, 13:31
  2. 8D/B5 - Störgeräusche, Limasurren,etc etc. neverending story
    Von korti2k im Forum Hifi, Navigation & Telefonie
    Antworten: 16
    Letzter Beitrag: 01.12.2010, 23:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •