Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    AGB

    Registriert seit
    25.01.2016

    B6 Fehler im Unterdrucksystem? Hilfe..

    Hallo,
    ich bin neue hier im Forum und heisse Noah Grab. Ich bin 18 Jahre jung und komme aus Augsburg. Ich hab viel gelesen in diesem Forum und es hat mir auch schon oft geholfen, doch jetzt hab ich mich entschieden mich doch direkt an euch zu wenden. Mein Audi hat seit dem ich ihn gekauft hat immer wieder den gleichen Fehler, MKL leuchtet in regelmäßigen Abstand: P0172 Bank 1 Gemisch zu fett
    Und ein Fehler im Unterdrucksystem der Bremse, hab die Fehler immer gelöscht und kamen dann auch min 1500 km nicht mehr. Habe vor kurzem das KGE Ventil gewechselt weil ich einen Zusammenhang mit dem hohen Ölverbrauch vermutet hab. Fehler kam kurz darauf wieder diesmal aber ohne den Bremsenfehler, deswegen vermute ich das das irgendwie mit dem KGE Ventil zusammenhing. Hab oft gehört das es an dem LMM liegen kann, oder eben an einem Fehler im Unterdrucksystem. Dazu muss ich noch sagen das mein Öldeckel bei laufendem Motor angesaugt wird also ist wohl ein Unterdruck vorhanden, dementsprechend kann da ja schon mal was nicht stimmen. Bin für jede Antwort dankbar, Grüße
    Geändert von fourstroke (24.09.2016 um 14:27 Uhr)

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    AGB

    Registriert seit
    25.01.2016
    Hab heute noch den LLM Stecker abgemacht, um den Unterschied beim fahren zu erleben. Ich hab keinen Unterschied gemerkt, also kaputt ?
    Ich hoffe das mir jemand helfen kann

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also bei nem 2,0l 6 Zyl Biturbomotor in nem B6 hab ich keine Erfahrungen! Ansonsten sollte man besser mal sich jemanden suchen der VCDS hat um Meßfahrten zu machen wo man die Luftmasse loggt. Nur weil es keine Änderungen gibt heißt es nicht zwangsläufig das der LMM defekt ist und dein Problem kann auch von einer defekten KGE kommen denn der Öldeckel darf nicht angesaugt werden.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    AGB

    Registriert seit
    25.01.2016
    Ich fahre den 2,0 FSI Motor. Ich kann mir nur nicht erklären wie ein Fehler in der KGE zu einem zu fetten Gemisch führen kann.. Was gehört denn alles zur KGE ausser dieses Ventil?
    Gibt es sonst eine Möglichkeit den LMM zu testen? Danke schonmal
    Geändert von fourstroke (25.09.2016 um 12:10 Uhr)

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von fourstroke Beitrag anzeigen
    Ich fahre den 2,0 FSI Motor.
    Dann ändere doch mal deinen Motorkennbuchstaben, denn der gehört zu einem 2.7l V6 Biturbo. Dann kann man auch mehr zur KGE sagen. Auch glaube ich nicht das du den 2,0 fsi hast, denn den gab es im 2001er B6 noch nicht, der wurde erst ab 07/2002 verbaut.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    AGB

    Registriert seit
    25.01.2016
    Ok dann hab ich eben denn 2.0 Benziner aus dem Baujahr, sorry. Mir fehlen eigentlich nur die Informationen zum Unterdrucksystem und was daran anfällig wäre, und ob das tätsächlich der Fehler sein könnte.. Weil Unterdruck herrscht ja schonmal.

  7. #7
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Zitat Zitat von mounty Beitrag anzeigen
    Also bei nem 2,0l 6 Zyl Biturbomotor in nem B6 hab ich keine Erfahrungen!
    Hier geht´s zu meinem A4 B6 halb S line -->

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    AGB

    Registriert seit
    25.01.2016
    Gut dann war das wohl Zeitverschwendung hier, Es tut mir unfassbar leid um diesen kleinen Fehler..

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Du verstehst es nicht oder? Es gibt je nach Motortyp unterschiedliche KGE bzw verschiedene Bauteile und somit kann man dir bei ohne genauen Motortyp nicht helfen!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    AGB

    Registriert seit
    25.01.2016
    Ich bin bis jetzt davon ausgegangen das ich den FSI habe, mit der genauen Bezeichnung hab ich mich allerdings nie auseinandergesetzt. Auf jeden Fall hab ich den ALT 2.0, sorry nochmal für die Startschwierigkeiten..

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 10.06.2016, 21:26
  2. 8E/B6 - Motorkontrollleuchte an
    Von A4AudiA4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 28.12.2015, 23:28
  3. 8E/B7 - Audi A4 B7 Geben Fehler ? Motorkontrollleuchte leuchtet
    Von Matt710 im Forum Fahrzeugelektrik
    Antworten: 4
    Letzter Beitrag: 14.05.2014, 20:04
  4. Audi A6 2.7 Biturbo Motorkontrollleuchte
    Von 58boi58 im Forum Andere Automarken und Typen
    Antworten: 15
    Letzter Beitrag: 08.03.2012, 20:38
  5. 8E/B6: Audi A4 3.0 ASN Motorkontrollleuchte Hilfe
    Von OoPuschkin im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 31.03.2010, 18:20

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •