Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Registriert seit
    12.10.2014

    A4 8K: Kupplungsproblem, wenn Motor kalt

    Hi zusammen,

    in letzter Zeit verstärkt sich wieder bei meinem B8 TDI (6-Gang Schalter, 143 Ps) folgendes Problem: Wenn der Motor kalt ist und ich im 1. Gang anfahre, fängt der ganze Wagen an sich zu schütteln wie doof. Es fühlt sich an, an wenn die Reibscheiben der Kupplung in Schwingung geraten, nach ein paar Kilometern Fahrt verschwindet dieser Effekt von alleine.

    habe natürlich schon die Suche bemüht. Kupplungsprobleme scheinen beim 8K ja ein bekanntes Thema zu sein, allerdings berichten alle anderen User von dieser Problematik nur im warmen Zustand, bei kaltem Motor haben die alle keine Probleme. Bei mir ist es genau umgekehrt.

    Einige haben eine neue Kupplung, ZMS und Geber/Nehmerzylinder erneuern lassen, hatten dann auch für 10-20.000 KM Ruhe- nur, damit dann bereits der Mist von vorne losging.
    Der Wagen ist EZ 2009, wurde aber schon in 2008 gebaut. Habe mir bei VAG mal die Fahrzeughistorie zeigen lassen, der Erstbesitzer hatte wohl schon auch Probleme. De facto wurden die Kupplung und das ZMS bereits vor einigen Jahren getauscht. Was der Erstbesitzer im Detail für Probleme hatte, weiß ich nicht.

    Das lächerliche an der Sache ist, dass mein Vorgänger- B6 exakt die Selben Symptome schon hatte. Woran liegt das nur? Damals wurde beim B6 die Bremsflüssigkeit gewechselt und das System entlüftet- gebracht hat das nichts. Auf Experimente dieser Art habe ich somit keine Lust mehr.

    Hat wer Erfahrungen?

    Gruß, Stefan

  2. #2
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo,
    so wie Du das beschreibst würde ich das als Kupplungsrupfen bezeichnen.
    Versuch mal folgendes: Handbremse anziehen, 1 Gang, Drehzahl ca. 2500 1/min. und dann die Kupplung 2-3 Sekunden ordentlich schleifen lassen.

    Gruss Gaston
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Registriert seit
    12.10.2014
    Hallo Gaston,

    vielen Dank für Deinen Tipp. Das habe ich auch schon in anderen Threads gelesen. Ich werde das mal ausprobieren. Allerdings habe ich Zweifel, ob das wirklich was bringt! Du meinst wahrscheinlich, dass sich dadurch ein evtl. vorhandener Belag von den Reibscheiben (hoffe das ist der richtige Begriff) löst. Aber müsste sich dieser Effekt nicht auch im Stadtverkehr mit vielen Ampeln und häufigem Anfahren einstellen? Ich fahre grundsätzlich sehr viel Autobahn, aber so 1-2 mal die Woche gehts eben auch durch die Stadt mit um die 10-15 Ampeln. Und von einer "grünen Welle" haben die Verkehrsplaner scheinbar nie was gehört. Im Ernst, man steht sehr viel vor den Ampeln.

    Gruß, Stefan

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo Stefan,
    versuch es einfach. Damit hatten schon 2-3 Leute aus dem Forum Erfolg.

    Schaut man die Reibflächen der Kupplungsscheibe an, hat es über den Umgang verteilt so glänzende und wieder matte Stellen. Die dürften daher kommen, weil Motor nicht gleichmäßig rund läuft, was besonders bei niederen Drehzahlen der Fall ist. Dazu kommt dass meistens Vielfahrer immer schön gleichmäßig und mit geringer Drehzahl anfahren, was diesen Effekt mit der Zeit erscheinen lässt. Bei den einen tritt das bei kaltem Motor bei anderen bei warmem Motor auf.

    Das mit dem Ampeln kenne ich nur zu gut. Fährt man auf eine grüne Ampel zu stellt sie sofort um so dass man 100%ig nicht durchkommt. Schaut man auf die Kreuzung, steht weder links noch rechts ein Fahrzeug! Hat man endlich mal grün muss man hinter der Strassenbahn warten... Gefühlt ist Bern Europameister für Schikanen im Strassenverkehr!

    Grüsse Gaston
    Geändert von Gaston (19.09.2016 um 19:06 Uhr) Grund: Fehler behoben...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Ich hab das meinem auch ab und an wenn ich den nach 4-5 Wochen Standzeit das erste mal wieder bewege, da rupft die Kupplung auch die ersten 2-3 male und das gibt sich dann wieder. Ich würds mal probieren was @Gaston geschrieben hat, aber vorsichtig, nicht das sonst die Kupplung abraucht, sollen auch schon Leute geschafft haben die meinten viel hilft viel
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Registriert seit
    12.10.2014
    Jetzt wo Du es sagst, stimmt! Wenn der Wagen mal 1 oder 2 Tage gestanden hat, ist das Kupplungsrupfen auch bei meinem deutlich schlimmer!

    Dann werde ich das mal testen. Ich denke, ich kann gut einschätzen, was ich der Kupplung zumuten kann. Mache das morgen früh mal für 2-3 Sekunden. Übermorgen werde ich ja sehen, ob es was gebracht hat. Kann die Problematik mit meinem Fahrstil zusammenhängen? Ich fahre eigentlich i.d.R. eher immer ruhig und mit niedriger Drehzahl an....

    Werde berichten.

  7. #7
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Das ist ja auch gut so, habe nichts gegenteiliges gesagt.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  8. #8
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Registriert seit
    12.10.2014
    Ganz ehrlich, heute morgen war ich erstaunt. Habe gestern morgen die Kupplung mal für knapp 3 Sekunden kräftig schleifen lassen, der Wagen zog sich vorne schon ganz nett hoch. Danach konnte ich natürlich nicht sagen obs geholfen hat, weil die Kupplung ja schon heiß war. Aber auch heute morgen: Alles Bestens! Kein ruckeln, auch im absolut kalten Zustand. Wie nachhaltig dieses Ergebnis jetzt ist, bleibt natürlich abzuwarten......

Ähnliche Themen

  1. Geräusch beim lenken wenn Motor kalt is
    Von fokken21 im Forum Fahrwerk
    Antworten: 21
    Letzter Beitrag: 21.11.2016, 16:27
  2. 8E/B6 - Lüfter laufen zu schnell wenn Motor kalt ist und wenn es warm ist dann gehen sie aus!
    Von Sportpaket im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 24.02.2012, 12:10
  3. 8E/B6: kupplung rupft, wenn motor kalt
    Von A4-Schubi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 12.08.2008, 22:28
  4. 8D/B5: 2.5 TDI: Zieht nicht, wenn Motor kalt.
    Von rücki im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 06.10.2007, 13:58
  5. Re: motor ruckelt wenn er kalt ist??
    Von hille im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 23.07.2003, 10:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •