Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016

    Geschwindigkeitssignal Tacho A4 B6 AVJ

    Moin,

    habe vor einiger Zeit einen B6 gekauft, der so einige Probleme hatte.

    Morgen will ich mich mit dem Tacho befassen, dass weder Geschwindigkeit, noch die gefahrenen KM anzeigt, was ja zusammen hängt.

    Verbaut ist das 5 Gang Getriebe.

    Fehler sind keine hinterlegt.
    Beim Tachotest bewegen sich die Zeiger.

    Woher nimmt das Tacho sein Geschwindigkeitssignal?

    Hat der B6 noch einen extra Sensor oder nimmt er das aus einem Steuergerät?

    Kann man da irgendwas testen, bzw Messwerte raus suchen?

  2. #2
    Moderator Avatar von lyrix
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    D-747XX
    Registriert seit
    29.08.2007
    der avj müsste noch einen extra Sensor am Getriebe haben.
    mimimi

    Bei Fragen, Problemen oder Beschwerden -> Kontaktformular <- Bei Unzufriedenheit, "Registrierung löschen" anwählen

  3. #3
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    Würde ein kaputter Sensor nicht einen Fehler hinterlegen?

  4. #4
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    Sensor ist getauscht, Geschwindigkeit wird trotzdem nicht angezeigt.

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HCF

    Registriert seit
    28.10.2009
    Post mal die Teilenummer von deinem Kombiinstrument!

  6. #6
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    Habe mir einen Schaltplan besorgt.
    Bei mir war das Kabel von Spritzwasserkasten zum KI nicht vorhanden. Also von pin10 schwarz zu den Grünen Stecker bin 5.

  7. #7
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Seltsame Kiste. Irgendwer hat da mal ordentlich drin rumgepfuscht denn dass Kabel fehlte bestimmt nicht von Werk aus.
    Hier geht´s zu meinem A4 B6 halb S line -->

Ähnliche Themen

  1. 8D/B5 - Geschwindigkeitssignal WO?
    Von tommey im Forum Fahrzeugelektrik
    Antworten: 12
    Letzter Beitrag: 04.08.2010, 12:39
  2. Re: Geschwindigkeitssignal
    Von a4.schilling im Forum Fahrzeugelektrik
    Antworten: 4
    Letzter Beitrag: 08.08.2006, 21:39
  3. Re: Tacho Ausfall! kein Geschwindigkeitssignal?
    Von Oma Bärbel im Forum Fahrzeugelektrik
    Antworten: 2
    Letzter Beitrag: 01.12.2005, 18:01
  4. Re: Woher Geschwindigkeitssignal?
    Von AndiA4Avant im Forum Hifi, Navigation & Telefonie
    Antworten: 4
    Letzter Beitrag: 16.04.2005, 10:10
  5. Re: Geschwindigkeitssignal 96er A4
    Von hahnmic im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 08.04.2005, 14:50

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •