Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Köln
    Registriert seit
    03.08.2008

    A4 B5 1.8 Zündaussetzer / geht im Stand aus

    Hallo zusammen,
    wenn ich oben beschriebenes Problem google, finde ich zig-tausend Einträge, Tipps und Hilfestellungen. Leider reicht das von "Klopf mal Luftfilter aus" bis "Tausch den Motor". Vielleicht könnt ihr mir helfen / habt schon Erfahrung damit gehabt:

    Mein A4 B5 BJ 97 1,8l Benziner hat jetzt 220.000KM auf der Uhr. Ich fahre sowohl Stadt als auch Langstrecke. Am WE bin ich von Köln nach Münster gejodelt, am Montag hab ich eine kleine Runde in der Stadt gedreht - am Dienstag morgen auf dem Weg zu Tanke (Tank war noch 1/4 bis 1/2 voll) merkte ich, dass er beim Fahren heftig ruckelte.
    Der Wagen geht eigtl. aus, weil die Zündung aber an ist und man rollt und der Gang drin ist springt der Motor sofort wieder an. Wenn ich stehe passiert das auch - vorallem, wenn ich zuvor Bergrunter mit Motorbremse (Gang drin, kein Gas) auf ne Ampel zurolle. Dann geht er aber aus.

    Das ganze passiert unregelmäßig. Manchmal läuft er 5 Min ohne Probleme, dann geht er in 30 Sekunden 3x aus.

    Er sprint sofort wieder an. Läuft komplett ruhig. Ich das mal gefilmt:
    https://youtu.be/GSUmcXPuDac (Sek. 45 und bei Min. 2)

    Hat jemand sowas schonmal gesehen? Irgendeinen Tipp was man machen könnte? Der Wagen ist alt und ich würde ihn gerne noch reparieren lassen ohne hunderte Euro für Nachforschungen zu zahlen
    Geändert von Wawy (14.09.2016 um 11:31 Uhr)

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    17.02.2016
    Auslesen. Eventuell hat er was abgelegt
    Geändert von mounty (14.09.2016 um 20:17 Uhr)

  3. #3
    Erfahrener Benutzer Avatar von W0LF
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    98693 Ilmenau
    Registriert seit
    13.07.2009
    Ansaugstrecke auf Falschluft prüfen. Stichwort "Kurbelgehäuseentlüftung".
    Ansonsten wie oben geschrieben, Fehlerspeicher auslesen.
    -Luftmassenmesser mit Logfahrt prüfen (Beim Durchbeschleunigen konstanter Anstieg der Luftmasse bis ca. 95 g/sek bei 6000 U/min)
    -Lambdaregelung prüfen (passiert das auch kurz nach dem Start bei kaltem Motor?)
    Bremsen macht die Felge dreckig

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    17.02.2016
    Unter vollast ist lamda auch aus.
    Lamda regelung mal checken ob die eventuell echt mistig träge arbeitet. Auslesen. Alles andere hat ja keinen sinn.
    Geändert von mounty (14.09.2016 um 20:17 Uhr)

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Köln
    Registriert seit
    03.08.2008
    Vielen Dank für die Tipps. Werde am WE mal diesen Stecker suchen; hoffe der läuft an meinem neuen Rechner.
    Sonst lass ich den beim Freundlichen auslesen.

    Weil es heute morgen recht frisch war habe ich noch eine Runde gedreht (letzte Woche als das aufgetreten ist waren es über 30°C) - es dauerte tatsächlich bis 60, 70°C Motortemp. bis das ruckeln / die Aussetzer anfingen. Dann aber wieder deutlich. Bis dahin war alles top.

    Es könnte also was mit Wärme zu tun haben...

  6. #6
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Eventuell ein Temperaturgeber nicht mehr ganz in Ordnung.
    Hier geht´s zu meinem A4 B6 halb S line -->

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Köln
    Registriert seit
    03.08.2008
    Also laut Werkstatt sind mehrere Fehler im Speicher gewesen. Die meisten haben sich löschen lassen, geblieben ist aber u.A.:
    - Motor überhitzt
    - Luftmassenmesser

    Getauscht wurde jetzt das Thermostat am Motor / Sensor der die Temp misst, das hat schon mal nichts gebracht.
    Nächste Station wäre dann wohl Luftmassenmesser tauschen.. von den Symptomen her könnte das passen, denke ich.

    Problem ist weiterhin wie folgt:
    Kalter Motor, läuft top.
    Warmer Motor (über ~70°C), setzt unregelmäßig und nur für den Bruchteil einer Sekunde aus...


    edit:
    Werkstatt hat gerade den LMM abgezogen und den ohne versucht zu fahren. Es fehlt deutlich Leistung, aber er geht nicht mehr aus - wohl. Die tauschen den LMM jetzt.

    Wieder 150€ weg.. plus Arbeitskosten. Meh.
    Geändert von Wawy (21.09.2016 um 10:59 Uhr)

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    17.02.2016
    Die hätten auch einfach die luftmenge messen können ob die mit den solldaten passen. Naja zu spät.
    Geändert von mounty (22.09.2016 um 09:08 Uhr)

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Köln
    Registriert seit
    03.08.2008
    Naja, es ist sone "Semi Professionelle"-Werkstatt

    Also - der LMM war`s. Ich hasse es, dass man immer überall Threads / Foren-Themen findet in der unterm Strich dann nie die Antwort enthalten ist.
    LMM tauschen hat das Problem gelöst. Auf die nächsten 220.000KM

    DANKE AN ALLE!

  10. #10
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    17.02.2016
    Das find ich gut das du schreibst was es war. Das viele sich nicht mehr melden ist normal.
    Geändert von mounty (23.09.2016 um 08:49 Uhr)

Ähnliche Themen

  1. 8D/B5 - Motor läuft unruhig / Zündaussetzer im Stand und während der Fahrt
    Von Wolf-TFK im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 10.01.2017, 08:13
  2. Antworten: 6
    Letzter Beitrag: 27.12.2014, 17:06
  3. 8D/B5 - Klima geht im Stand aus
    Von desert20 im Forum Innenraum
    Antworten: 6
    Letzter Beitrag: 29.08.2011, 21:33
  4. 8D/B5 - 2.8 V6 geht im Stand einfach aus / VAG COM für MAC ?
    Von *aeneon* im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 09.06.2010, 17:18
  5. 8D/B5: Motor geht im Stand aus!!
    Von x-schorse-x im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 13.01.2009, 18:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •